Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par yohan26 le Mer 15 Juil 2015, 22:44

Bonjour à tous,
J ai fait une C....rie aujourd'hui😢
J ai une pente bien raide sur 2 km proche de chez moi .... En rentrant après 2 h dans les bouchons, j ai poussé mon Audi a4b6 2l FSI de 2004 (120m Km). Mon niveau de compression devait être pas mal élevé et à peine au 3/4 de cet côté le voyant EPC s est allumé avec une accélération très amoindrie puis j ai pu ré accélérer sur qq centaines de mètres puis le voyant s est rallumé de nouveau avec une perte de régime conséquente ... Obligé de me mettre sur le BAU puis extinction du voyant et Retour à la normale... Ce comportement m inquiète car j ai monté cette cité sans souci de nombreuses fois .... Le pb est que je pars en vacances dans 2 semaines et que ça serait ennuyeux de tomber en panne 😔. J avais remarqué un niveau d huile bien bas hier, j ai le bidon dans le coffre mais pas encore eu le temps de faire le plein .... Que pensez vous de mon pb ? Est ce qqc de connu ? Merci par avance pour votre aide

yohan26
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 37
Localisation : meudon
Emploi : ingenieur
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par Poulpy 68 le Jeu 16 Juil 2015, 21:05

Salut,

Une connerie de mettre le pied dans une voiture ? Pas du tout, une voiture qui roule pas, c'est pas une voiture.

Tu peux passé une appareil de diag ? Car voyant allumé c'est que l'électronique a perçu un problème, donc interrogation calculateur pour pouvoir avancé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par yohan26 le Ven 17 Juil 2015, 01:14

Salut,

Voici les resultats du diag ... Je viens de remettre le tout a zero car ces resultats me semblaient datés.

5 Faults Found:
17440 - Sensor for Nox (G295): Signal too High
P1032 - 001 - Upper Limit Exceeded - Intermittent
17440 - Sensor for Nox (G295): Signal too High
P1032 - 001 - Upper Limit Exceeded
17700 - Map Controlled Engine Cooling Thermostat (F265): Open Circuit
P1292 - 004 - No Signal/Communication - Intermittent
16955 - Brake Switch (F): Implausible Signal
P0571 - 008 - Implausible Signal - Intermittent
17428 - Fuel Pressure Regulation Control Range Exceeded
P1020 - 008 - Implausible Signal - Intermittent

Bref la galere .... Ce matin j ai remis de l huile dans le moteur .... 2 L est je ne suis qu a la moitié de la jauge ;)
Et la Je viens de tenter de refaire le meme trajet et plus de pb.....

Je comprend plus rien

yohan26
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 37
Localisation : meudon
Emploi : ingenieur
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par DiaboloEtSatanas le Ven 17 Juil 2015, 17:14

Salut
si tu as remis 2 litres d'huile et que tu n'es qu'à la moitié de la jauge c'est qu'il ne devait pas beaucoup en rester avant, un conseil, avant de partir en vacances fais une vidange + filtre à huile
parce que là, c'est plus de l'huile que tu as, c'est de la confiture
c'est comme ça qu'on casse un moteur
un niveau d'huile se vérifie toutes les semaines, pas une fois par an...

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par Poulpy 68 le Ven 17 Juil 2015, 22:58

Des voitures qui te font des coups comme cela ca arrive régulierement.

J'ai une dépanneuse qui m'a déposé un kangoo, le client était sur un parking et arrivait plus a démarré.

J'ai mis la clé dans le contact, elle a démarré comme une horloge.

C'est pour cela que théoriquement en cas d'allumage de témoin, faudrait tout effacé et refaire un cycle de roulage pour faire réapparaite le témoin sinon c'est que c'est 'a oublié'.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par yohan26 le Lun 20 Juil 2015, 13:08

Bonjour,
Aprés effacement des défauts, j'ai enfin une vision plus claire. Voici les défaut actuels:
17700 - Map Controlled Engine Cooling Thermostat (F265): Open Circuit
P1292 - 004 - No Signal/Communication
17440 - Sensor for Nox (G295): Signal too High
P1032 - 001 - Upper Limit Exceeded
17440 - Sensor for Nox (G295): Signal too High
P1032 - 001 - Upper Limit Exceeded

A priori, il faudrait changer le thermostat F265...

Qu en pensez vous? Est ce quelque chose de facile ou faut il passer au garage?
Yohan

yohan26
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 37
Localisation : meudon
Emploi : ingenieur
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par Poulpy 68 le Lun 20 Juil 2015, 21:18

Je me demande si c'est pas le thermostat electrique. Vu que d'après le nom il est controllé par le capteur de pression.

Si cela a pas changé dans le groupe volkswagen, regarde en bas du radiateur, si tu a pas une durite avec une prise electrique.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par yohan26 le Jeu 27 Aoû 2015, 15:55

Bonjour a tous,
Le thermostat a été changé .... bon j evite de parler des Pb liés a ca .... enfin pour 400 € c est fait :( )

Je suis rentre de vacances et au bout de 1h30 - 2h le voyant EPC qui revient .... (2-3 fois puis redisparait) ...... mais si je reaccelere normalement la fréquence d'apparition grandit ......

Je refais alors un diag .... voici les résultats:

17440 - Sensor for Nox (G295): Signal too High
P1032 - 001 - Upper Limit Exceeded
17440 - Sensor for Nox (G295): Signal too High
P1032 - 001 - Upper Limit Exceeded
17428 - Fuel Pressure Regulation Control Range Exceeded
P1020 - 008 - Implausible Signal - Intermittent

A priori, j ai un "nouveau" probleme sur la sonde Nox .... Qu'en pensez vous?

Pensez vous qu il faille changer la sonde Nox? est ce que cela a voir avec la sonde Lambda?

et le Probleme intermittent sur le carburant ? cela vous dit il qqc? (sachant que je n ai jamais changer le filtre a essence en 2 ans) ....


Merci d'avance de vos réponses


trés cordialement

yohan26
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 37
Localisation : meudon
Emploi : ingenieur
Date d'inscription : 01/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 b6 2.0 fsi an 2004 ] allumage voyant EPC

Message par Poulpy 68 le Jeu 27 Aoû 2015, 16:31

Signal too high, signifie donc un signal trop haut, en dehors des limites constructeurs.

Par contre cela peux venir de ton problème de pression d'essence, car l'un agit sur l'autre.

Tiens une petite note technique, si le code défaut de ta pression d'essence apparait sur A4/S4/RS4 moteur 2.0 fsi il faut :

nettoyer le reservoir, la crépine (Préfiltre de la pompe de gavage) et filtre a essence, si cela réapparait, apparement faut changé la pompe pour un modèle avec un plus gros débit.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum