Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ Audi TT ] plus d'acceleration.(résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Sam 13 Jan 2007, 12:33

[i]

bonjour,

je m'appelle Angelique, j'ai 21ans et je possede une audi tt depuis peu mais je viens de rencontrer un souci..

Dimanche soir je roulais quand d'un coup le voyant epc s'est allumé et le voyant de l'esp sans pouvoir l'enlever.

j'ai etait voir un copain qui a passer ma voiture a l'ordi et sa ma sorti comme default sonde de temperature et capteur papillon

je tiens a preciser que ma temperature dans ma voiture etait a 90degres donc normal et sur le banc elle etait a 143 degres..

croyais vous sue ce pourrais etre que ma sonde qui me fasse deconner ma voiture en sachant que l'acceleration et electronique????

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Sam 13 Jan 2007, 13:13

Salut.
Oui, à 100% tu peus changer la sonde de température.
Elle informe aussi le boitié éléctronique de la température de ton moteur. Avec une mauvaise information, l'ordre de la quantiter d'essence à injecter sera faux.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Sam 13 Jan 2007, 13:47

salut,

merci, je vais aller en acheter une lundi et je te tiendrai au courant si m voiture est reparer.

a+

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par Cheaper le Sam 13 Jan 2007, 13:48

Attention capteur papillon peut donner une fausse information. Peut être un petit nettoyage par là. ;)

___________________________________________
Si tu rêve de chrono sache qu'il y a plus de secondes cachées dans les freins que dans le moteur

Soyons réalistes, exigeons l'impossible.

Cheaper
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 33
Localisation : Les terres plates comme les crèpes
Emploi : Technicien CMDA (diag)/concession Opel, Saab, Chevrolet
Niveau technique automobile : BTS MAVA
Date d'inscription : 23/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par gabet62 le Sam 13 Jan 2007, 13:49

noriavag, idem pour moi!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Sam 13 Jan 2007, 20:14

bonsoir merci pour vos reponses autres question ou se trouve la sonde de temperature sur le moteur 1.8 5v d'une audi tt s'il vous plait

merci

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu audi tt 1.8 5v 180ch sonde de temperature

Message par angelpsgtheboss le Dim 14 Jan 2007, 09:40

bonjour,
j'aimerais savoir ou se trouve la sonde de temperature d'eau sur ma tt est ce que c'est celle qui est sur ma durite quand on est en face du moteur a droite sur la durite a coter de la batterie il y a deux fils???
merci

angelique

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Dim 14 Jan 2007, 10:00

Salut Angélique.
J'ai fusionné ton nouveau sujet pour éviter les doublons.

Ta sonde doit ce trouver où tu le dis. Mais je suis surpris qu'il n'y ai pas 4 fils.
Si tu peus faire une photo, ce serait bien.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 10:50

Bonjour
Oui je vais faire une photo cette après-midi.

Il n'y a que 2 fils dessus.

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 11:26

https://servimg.com/image_preview.php?i=1&u=10093423

bonjour,
voici la photo de la sonde et elle est placée sur la durite a droite a coter de la batterie et il n'y a que 2fils dessus

c'est bien celle la la sonde??

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Dim 14 Jan 2007, 12:33

C'est bien une sonde de température.
Mais vu qu'elle a que 2 fils, il doit y en avoir une deuxième.
1 pour l'indication de la temp au tableau de bord, et 1 pour l'information au boitié ( c'est c'elle là qui nous intéresse ).
Pour être sur que la sonde que tu indiques soit la bonne, tu débranches la prise, tu mets le contact, et tu pontes les 2 bornes de la prise ( par exp avec un trombone ).
Si l'aiguille de température monte, ce n'est pas la bonne.
Si l'aiguille ne bouge pas, c'est elle et tu peus la changer.
Moteur froid, bouchon du vase d'expantion enlevé, tu enlèves le clip et tu remplaces vite. Ca va couler un peu. Au préalable, il faudra avoir lubrifié l'auring en catouchouc sur la nouvelle sonde avec du silicon.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 12:55

ok et si c'est pas la bonne l'autre se trouve vers ou??

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Dim 14 Jan 2007, 13:01

@angelpsgtheboss a écrit:ok et si c'est pas la bonne l'autre se trouve vers ou??

Je ne sais pas, selon mes infos ( dessin schématisé ) elle ce trouve bien où tu as dis.
Essaye.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 13:51

je viens de ma voiture alors j'ai fais comme tu m'as dis, et l'aiguille n'est pas monter et j'ai trouver ou se trouver la sonde a 4fils elle est juste un peu plus loin.
en faites la sonde a 2fils se trouve sur la durite qui passe a coter de la batterie et celle a 4fils se trouve un peu plus loin en face de la boite a air..

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 13:59

https://servimg.com/image_preview.php?i=2&u=10093423
https://servimg.com/image_preview.php?i=3&u=10093423

sur la premiere photos c'est la sonde a 2fils a coter de la batterie
sur la deuxieme photos c'est une vue un peu plus d'ensemble est donc quand tu regarde a coter de la batterie tu peux voir une sonde a 2fils elle est blanche et celle a 4fils se trouve au niveau de la boite a air mais on la vois pas elle est un peu cacher

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 14:07

une photo avec un peu plus d'explication

https://servimg.com/image_preview.php?i=4&u=10093423

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Dim 14 Jan 2007, 14:29

C'elle à 2 fils est bien sur le circuit d'eau, donc il y a de forte chance que ce soit elle.
Mais je ne vois pas c'elle qui en a 4. Est t'elle sur le circuit d'eau?
Fais une photo gros plan sans la prise de cette sonde.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 14:31

les 2 sont sur le circuit d'eau l'autre j'ai essayer de la prendre mais elle est cacher tu peux pas la voir sur la photo mais les 2 sont sur le circuit d'eau si tu regarde bien sur une des photos tu vois la sonde 4 fils poser sur le bord a gauche d'une photo

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 14:32

c'est sur la derniere photo que j'ai mise ou tu vois la sonde 4fils poser sur le bord a droite

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Dim 14 Jan 2007, 17:57

Alors logiquement, c'est la sonde 4 fils.
Mais je ne peu pas te le garantire.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 18:13

ben je les changer la sonde 4 fils mais sa me fesait pareil

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Dim 14 Jan 2007, 18:17

Ben il fallait peut-être le dire.
Alors c'est peut.être l'autre.
Ton copain qui a lu les paramètres de la sonde ne peut pas te renseigner?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 18:36

non mais je l'ai changer toute a l'heure quand j'ai pris les photos..car on m'avait dis que c'etait la sonde a 2fils mais il etait pas sur et donc quand ma mere a etait chez audi il lui on donner la sondea 4fils donc j'ai etais l'essayer vu que tu m'as dit peut ettre que c'est celle a 4fils c'est pour sa.
c'est pour sa je voulais savoir vraiment laquel c'etait

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Dim 14 Jan 2007, 18:36

donc demain ma mere ira chercher la sonde a 2fils pour voir..en esperant que ce soit que la sonde

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Lun 15 Jan 2007, 12:40

bonjour,
mauvaise nouvelle audi n'aura la piece que demain

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum