Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[ renault Scénic essence an 1998 ] Problème démarrage : aucun voyant, aucun bruit

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault Scénic essence an 1998 ] Problème démarrage : aucun voyant, aucun bruit

Message par classique le Ven 31 Juil 2015, 15:39

Bonjour,

Depuis toujours, je peux abaisser ma vitre electrique avant droit (côté conducteur) avec le bouton situé sur la portière avant gauche côté conducteur. Mais pour pouvoir remonter la vitre, je devais utiliser le bouton situé sur portière de la vitre avant droit coté passager.

Un jour, je n'ai pas reussi à remonter la portière avant droit avec le bouton. Après l'avoir garé et avoir coupé le contact, j'ai donc utilisé mes mains pour la remonter de force. De plus, j'ai cherché du côté de fusibles sous le volant pour remplacer un fusible afin de remonter une vitre. Mais je n'ai pas résolu ce problème.

Pendant une semaine, je n'ai pas utilisé ma voiture.

Une semaine plus tard, j'essaie de la démarrer. D'abord, elle ne peut s'ouvrir que manuellement.
Puis, le tableau de bord n'affiche aucun voyant. On ne voit même le clignotant anti démarrage. Aucun bruit. Rien.

J'ai été voir le garagiste mais il n'a pas pu se deplacer car il partait en vacances jusqu'au 25 août.

Il m'a dit qu'il pouvait s'agir d'un problème electrique qui decharge la batterie une fois la voiture eteinte.
Il m'a conseillé de ne pas laisser la batterie en fonction quand j'eteins la voiture.

Je ne sais pas plus quand j'ai changé ma batterie. Mais il me semble que c'etait y'a pas longtemps.

Peut-t'il s'agir uniquement d'un problème de batterie à changer ? Sachant que la voiture a cessé de démarrer brusquement sans que je n'ai laissé de feux ou d'auto radio allumés. Cet hiver, j'avais ecouté la radio pendant 3 heures le moteur eteint. Du coup, la batterie s'est déchargée. Je ne sais plus si j'avais acheté une nouvelle batterie. En tout cas, j'avais juste remplacé un fusible et j'avais pu redémarrer avec des câbles.

Scénic 1998 essence sans plomb

classique
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 39
Localisation : Toulouse
Emploi : Agent d'accueil
Niveau technique automobile : débutant
Date d'inscription : 31/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault Scénic essence an 1998 ] Problème démarrage : aucun voyant, aucun bruit

Message par Poulpy 68 le Dim 02 Aoû 2015, 14:04

Oui c'est possible que cela soit qu'un soucis de batterie, mais faut commencé dans l'ordre.

Mettre une batterie en état, démarré la voiture et vérifié que tout fonctionne.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum