Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[ Citroen ZX 1.9 td an 1995 ] voyant de préchauffage ne s'allume plus (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Citroen ZX 1.9 td an 1995 ] voyant de préchauffage ne s'allume plus (résolu)

Message par popeye25 le Ven 14 Aoû 2015, 12:27

Je viens de recontroler la broche 1 j'ai bien 6v et effectivement sur le plan que j'ai c'est la masse

popeye25
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 41
Localisation : dampjoux
Emploi : ouvrier
Niveau technique automobile : correct
Date d'inscription : 12/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen ZX 1.9 td an 1995 ] voyant de préchauffage ne s'allume plus (résolu)

Message par popeye25 le Lun 17 Aoû 2015, 16:22

Salut ça y est elle a démarré le voyant fonctionne donc c'était bien la broche 1 est déconnait je l'ai coupé et mis à la masse je tiens à te remercier pour le temps que tu as consacré et la patience que tu as eu il ne me reste plus qu'à finir de la remonter et voir si je n'ai pas d'autre soucis avant le CT encore merci. ...

popeye25
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 41
Localisation : dampjoux
Emploi : ouvrier
Niveau technique automobile : correct
Date d'inscription : 12/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen ZX 1.9 td an 1995 ] voyant de préchauffage ne s'allume plus (résolu)

Message par Poulpy 68 le Lun 17 Aoû 2015, 20:58

Ok, super, donc reparti pour 100 000 kilomètres !!

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen ZX 1.9 td an 1995 ] voyant de préchauffage ne s'allume plus (résolu)

Message par popeye25 le Lun 17 Aoû 2015, 20:59

Oh oui au moins

popeye25
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 41
Localisation : dampjoux
Emploi : ouvrier
Niveau technique automobile : correct
Date d'inscription : 12/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen ZX 1.9 td an 1995 ] voyant de préchauffage ne s'allume plus (résolu)

Message par ced-46 le Lun 17 Aoû 2015, 23:56


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum