Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 03 Sep 2015, 09:14

Etant donné qu'on ne peux pas être sur de ton outil de diagnostic, je te dirais que cela peux aussi bien être le calculateur, que le capteur pmh car l'appareil de diag te renvoi peut être la valeur AAC en place !!

Sans aucune assurance sur les mesures, c'est un peu allez a la pèche sans hameçon. C'est cela le gros problème, être sur de ces mesures.

Essaie le calculateur si cela coute pas trop chère, au moins au sera fixé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 03 Sep 2015, 10:50

Je te montre quand même ce que ça donne en vidéo:
https://www.youtube.com/watch?v=zsPRgKI9zBw

Valeurs remontés par la valise:
https://www.youtube.com/watch?v=07GOz431XS4

Que signie la valeur sur la 2ème ligne ? (ne bouge jamais de 0mA)


Tension AAC qui bouge pas:

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 03 Sep 2015, 11:09

C'est la tension d'alimentation du capteur, pas le retour du signal. Et tu a mesuré 13 et des poussières en alimentation, donc un soucis.

Ta voiture est de 1998, or c'est pas standardisé les codes défauts, donc en gros le calculateur va renvoyé l'info on va dire 4 qui a une valeur de 40.

Or dans les versions pas standardisés, le 4 sera peut être l'alimentation de la clim et pas le capteur arbres a cames.

Tu a mesuré une tension sur le capteur, donc il est alimenté, donc c'est soi l'appareil de diag, soit le calculateur soit ta mesure qui est erronné, c'est cela qu'il faut voir.

Ah non !!! Je viens de voir c'est un icarsoft ton diag, oublie cette m..... J'en ai un spécifique Opel qui a du mal a marché sur les Opels, d'ailleurs si quelqu'un le veux, je le vends. Cette marque de diag a déjà du mal sur des marques spécifiques, j'ai écris un test de mon modèle Opel, que je compte publié ici et ben c'est pas génial, voire un massacre.

J'ai testé un autre produit qui est un produit pros pour le même tarif que ce truc la et qui marche !!!
Un partenariat est en cours de montage avec cette société, pour vous avoir des avantages.

Si je te disais que mon icarsoft Opel ne trouve pas le moteur sur un opel frontera ? Que j'ai du feinté en disant que c'était une Astra ? J'ai quelques trucs marrants, mais vous pourrez lire ceci quand je posterais le test de ce produit et d'un d'autres beaucoup mais alors beaucoup plus efficace.

Donc beaucoup de tes valeurs, on peux pas savoir.







Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 03 Sep 2015, 11:22

je prends les infos avec des pincettes alors! Pour les mesure oui je me suis précipité donc peut être que les valeurs ne sont pas totalement exact

Le temps que je trouve un kit de demarrage à tester je continue à chercher quand même

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Ven 04 Sep 2015, 08:25

Tiens, j'ai publié le test d'un icarsoft pour que tu voies comme cela marche.... pas :

http://www.techniconnexion.com/t37035-test-icarsoft-i902-opel

J'ai fait un trait direct sur cette marque, tu a les explications dans le test.


Dernière édition par Poulpy 68 le Ven 04 Sep 2015, 15:26, édité 1 fois

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Ven 04 Sep 2015, 15:16

Effectivement je sais ce qu'il faut éviter la prochaine fois maintenant !

J'ai trouvé ça sur internet, le fusible F27
que j'ai fais sauter le jour où tout a laché correspond à "Gestion moteur - HDi, trnsmission automatique - certains modèles"
Il a sauté quand j'ai essayé de le sortir avec un tournevis qui a fais un pont entre les 2 bornes du fusibles alors qu'il était encore branché et contact mis, possible que quelque chose ai sauté en + du fusible ?


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Ven 04 Sep 2015, 15:35

Ben si tu étais entre les deux bornes du fusible, ça n'a pas de raison d'avoir fait sauté autre chose. En gros c'est comme si tu avais mis un câble en place du fusible, donc si rien n'était en court circuit dans le circuit cela n'a rien fait.

Si tu a touché une masse (Tole du moteur, ailes) et une borne du fusible l'a faudrait s'inquièter.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Lun 07 Sep 2015, 18:45

J'ai exactement le même résultat quand je mets la clé à nu sans transpondeur (à moins qu'il soit détectable à 2mètres..)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Lun 07 Sep 2015, 20:27

2 mêtres pas possible, déjà plus de 10 elle le reconnait pas, j'ai fait l'experience sur une 206, suite un soucis de neiman.

Faudrait un outil de diag qui permettrait de vérifié l'état de lecture des clés (Surement dans la partie BSI). Car il y une info si la clé a été reconnue ou pas.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Lun 07 Sep 2015, 20:32

C'est ce que je me disais

J'ai pas ça sous la main malheureusement, de toute façon le calculateur qui arrive (dans la semaine) est vierge et sans anti demarrage, comme ça on sera fixé, je te tiens au courant du résultat des que je l'aurai testé

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Lun 07 Sep 2015, 20:39

Okay, parfait on attend ton retour.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Ven 11 Sep 2015, 20:13

J'ai fais venir quelqu'un qui a checké le calculateur (moins cher que d'acheter un vierge..)

Après 30min de diag : le calculateur n'est pas verrouillé, totalement fonctionnel et pas de signe de démarrage même avec un immo off.

Pour lui aucun doute que le problème ne vient pas du calculateur

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 08:18

C'est très rare un calculateur, en 20 dans l'automobile j'ai du en changé un ou deux.

C'est vraiment la dernière pièce a incriminé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 12 Sep 2015, 11:23

Je ne sais plus quoi faire, en débranchant le capteur pmh je n'ai plus de valeur sur la valise donc il me sort bien la bonne valeur. A part vérifier tous les faisceaux 1 par 1 je vois pas (j'en ai pour 1 semaine vu le nombre de câble ..)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 22:04

La vitesse moteur doit être le seul paramètres qui doit existé chez tous les constructeurs et boitiers de diag. On va récapitulé le minimun vital pour un calculateur diesel pour pouvoir faire tourné un moteur.

Mais je repense au fait que tu as dit que les injecteurs étaient pilotés, tu as mesuré la tension même aux bornes des injecteurs.

Si ils sont alimentés, pmh et acc sont fonctionnels. Ta pression de rampe est peut être pas correcte, capteur de pression qui donne une mauvaise valeur. Si il renvoie une valeur erronné au calculateur, celui ci va pas monté en pression car il a une valeur qui est bonne.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 12 Sep 2015, 22:54

Quand tu dis que les injecteurs sont pilotés il faut une tension constante dessus ou juste un pic de tension rapide comme je l'ai mesuré ?

Pour toi c'est quelle pièce a vérifier ? J'ai fais le teste de démarrage avec capteur pmh débranché pour voir ce que la valise me retournais comme valeur et j'ai bien 0rpm(donc il lit bien la bonne valeur et pas celle de l'aac) et à peine 7bar en pression (contre 300-400 avec capteur pmh branché) donc pour moi il fais bien la différence lorsqu'il y a pression ou pas..

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 23:08

Pic de tension, car l'injecteur n'est pas alimenté continuellement, il injecte a un certain moment donné.

Si les injecteurs sont pilotés, on a la bonne pression, il y a vraiment un truc qui colle pas.

C'est que cela serait un problème mécanique, pas de compression, distribution qui a bougé, etc...

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 12 Sep 2015, 23:15

D'accord

Distribution qui a bougé à l'arrêt ? C'est ça le problème, elle a lâché alors qu'on ne faisait rien avec, la dernière fois qu'elle a démarré on a pas roulé avec on a juste laissé tourner le moteur, puis après une coupure d'une heure plus rien

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Lun 14 Sep 2015, 21:03

On a testé un des injecteurs aujourd'hui et on constate que le gasoil ne sort sous pression qu'une seule fois pendant la phase de démarrage, pourquoi ? (Ce qui explique que l'aiguille tr/min ne monte qu'une seule fois rapidement pendant un démarrage et plus de signe)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 19 Sep 2015, 20:54

Je pense que les injecteurs sont la source du problème. On en a démonté 2 totalement, on les a ouvert pour nettoyer tous ce qu'on pouvait et au remontage le moteur se lançait beaucoup plus, et contrairement aux autres fois on sentait que les injecteurs craichaient + qu'une fois avant de s'arrêter. On va faire les 2 autres et si ca part toujours pas on part sur un remplacement

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 20 Sep 2015, 08:31

Méfie toi quand même, fais cela proprement dans un coin, car la moindre poussière et l'injecteur reste bloqué ouvert ou fermé, sans parlé des soucis mécaniques qui peuvent arrivé derrière.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 20 Sep 2015, 12:42

Il y a un truc bizzare quand même, 4 injecteurs qui lachent d'un coup, si c'est cela il y a un problème de carburant pas possible autrement, ou la pompe H.P. a laché et a fini en limaille dans les injecteurs.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Mar 22 Sep 2015, 23:41

Figure toi qu'on a changé les 4 injecteurs par des quasi neuf et ça n'a rien changé ..
Je ne sais plus quoi faire

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Mer 23 Sep 2015, 20:19

4 injecteurs qui tombent d'un coup, c'est pas possible.

Je prends ma douche et je reviens, on va repartir a zéro, car cela devient un champ de bataille.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3911
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Mer 23 Sep 2015, 21:08

Je suis totalement d'accord avec toi sur ce point, mais j'avais quand même un doute sur les dégât que le fond de réservoir aurait pu leur faire.

Merci pour ton aide en tout cas. Je suis prêt à mettre de côté toute les valeurs du diag et reprendre à zéro les tests pour ne pas continuer sur de fausses pistes.

La pompe de gavage se lance à la mise sous contact, pour moi elle a un débit correcte, elle envoi bien en continue en lançant le démarrage et tout circule jusqu'au retour injecteur pour retourner au réservoir

Les injecteurs sont bon plus de doute là-dessus, leur 4 câble envoi du 50v une seule fois seulement (sauf le 1er qui envoi 12v)
Capteur AAC et PMH changés de nouveau aujourd'hui donc OK
Pression gasoil correcte ? (nuages de gasoil aux retour injecteurs toute les secondes au démarrage)
Fusibles: tous OK
Faisceau moteur pas vérifiés (je ne sais pas comment m'y prendre ni où se trouvent toutes les fiches)
Pas de problème anti-démarrage
Batterie OK (changé à chaque fois qu'elle tombe à plat)
Démarreur OK (démarré pas au tractage)

Le moteur ne donne de signe que quasiment 1 fois sur 10, la plupart du temps le démarreur tourne mais les injecteurs n'envoient pas au moteur.

On peut faire tourner le moteur aussi longtemps que l'on veut tant qu'on envoi du start pilote (la combustion donne une fumée tres noir au pot d'échappement)

Distribution OK (vérifié tout a l'heure)

Quoi d'autre ?


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum