Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 03 Sep 2015, 09:14

Etant donné qu'on ne peux pas être sur de ton outil de diagnostic, je te dirais que cela peux aussi bien être le calculateur, que le capteur pmh car l'appareil de diag te renvoi peut être la valeur AAC en place !!

Sans aucune assurance sur les mesures, c'est un peu allez a la pèche sans hameçon. C'est cela le gros problème, être sur de ces mesures.

Essaie le calculateur si cela coute pas trop chère, au moins au sera fixé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 03 Sep 2015, 10:50

Je te montre quand même ce que ça donne en vidéo:
https://www.youtube.com/watch?v=zsPRgKI9zBw

Valeurs remontés par la valise:
https://www.youtube.com/watch?v=07GOz431XS4

Que signie la valeur sur la 2ème ligne ? (ne bouge jamais de 0mA)


Tension AAC qui bouge pas:

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 03 Sep 2015, 11:09

C'est la tension d'alimentation du capteur, pas le retour du signal. Et tu a mesuré 13 et des poussières en alimentation, donc un soucis.

Ta voiture est de 1998, or c'est pas standardisé les codes défauts, donc en gros le calculateur va renvoyé l'info on va dire 4 qui a une valeur de 40.

Or dans les versions pas standardisés, le 4 sera peut être l'alimentation de la clim et pas le capteur arbres a cames.

Tu a mesuré une tension sur le capteur, donc il est alimenté, donc c'est soi l'appareil de diag, soit le calculateur soit ta mesure qui est erronné, c'est cela qu'il faut voir.

Ah non !!! Je viens de voir c'est un icarsoft ton diag, oublie cette m..... J'en ai un spécifique Opel qui a du mal a marché sur les Opels, d'ailleurs si quelqu'un le veux, je le vends. Cette marque de diag a déjà du mal sur des marques spécifiques, j'ai écris un test de mon modèle Opel, que je compte publié ici et ben c'est pas génial, voire un massacre.

J'ai testé un autre produit qui est un produit pros pour le même tarif que ce truc la et qui marche !!!
Un partenariat est en cours de montage avec cette société, pour vous avoir des avantages.

Si je te disais que mon icarsoft Opel ne trouve pas le moteur sur un opel frontera ? Que j'ai du feinté en disant que c'était une Astra ? J'ai quelques trucs marrants, mais vous pourrez lire ceci quand je posterais le test de ce produit et d'un d'autres beaucoup mais alors beaucoup plus efficace.

Donc beaucoup de tes valeurs, on peux pas savoir.







Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 03 Sep 2015, 11:22

je prends les infos avec des pincettes alors! Pour les mesure oui je me suis précipité donc peut être que les valeurs ne sont pas totalement exact

Le temps que je trouve un kit de demarrage à tester je continue à chercher quand même

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Ven 04 Sep 2015, 08:25

Tiens, j'ai publié le test d'un icarsoft pour que tu voies comme cela marche.... pas :

http://www.techniconnexion.com/t37035-test-icarsoft-i902-opel

J'ai fait un trait direct sur cette marque, tu a les explications dans le test.


Dernière édition par Poulpy 68 le Ven 04 Sep 2015, 15:26, édité 1 fois

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Ven 04 Sep 2015, 15:16

Effectivement je sais ce qu'il faut éviter la prochaine fois maintenant !

J'ai trouvé ça sur internet, le fusible F27
que j'ai fais sauter le jour où tout a laché correspond à "Gestion moteur - HDi, trnsmission automatique - certains modèles"
Il a sauté quand j'ai essayé de le sortir avec un tournevis qui a fais un pont entre les 2 bornes du fusibles alors qu'il était encore branché et contact mis, possible que quelque chose ai sauté en + du fusible ?


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Ven 04 Sep 2015, 15:35

Ben si tu étais entre les deux bornes du fusible, ça n'a pas de raison d'avoir fait sauté autre chose. En gros c'est comme si tu avais mis un câble en place du fusible, donc si rien n'était en court circuit dans le circuit cela n'a rien fait.

Si tu a touché une masse (Tole du moteur, ailes) et une borne du fusible l'a faudrait s'inquièter.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Lun 07 Sep 2015, 18:45

J'ai exactement le même résultat quand je mets la clé à nu sans transpondeur (à moins qu'il soit détectable à 2mètres..)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Lun 07 Sep 2015, 20:27

2 mêtres pas possible, déjà plus de 10 elle le reconnait pas, j'ai fait l'experience sur une 206, suite un soucis de neiman.

Faudrait un outil de diag qui permettrait de vérifié l'état de lecture des clés (Surement dans la partie BSI). Car il y une info si la clé a été reconnue ou pas.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Lun 07 Sep 2015, 20:32

C'est ce que je me disais

J'ai pas ça sous la main malheureusement, de toute façon le calculateur qui arrive (dans la semaine) est vierge et sans anti demarrage, comme ça on sera fixé, je te tiens au courant du résultat des que je l'aurai testé

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Lun 07 Sep 2015, 20:39

Okay, parfait on attend ton retour.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Ven 11 Sep 2015, 20:13

J'ai fais venir quelqu'un qui a checké le calculateur (moins cher que d'acheter un vierge..)

Après 30min de diag : le calculateur n'est pas verrouillé, totalement fonctionnel et pas de signe de démarrage même avec un immo off.

Pour lui aucun doute que le problème ne vient pas du calculateur

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 08:18

C'est très rare un calculateur, en 20 dans l'automobile j'ai du en changé un ou deux.

C'est vraiment la dernière pièce a incriminé.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 12 Sep 2015, 11:23

Je ne sais plus quoi faire, en débranchant le capteur pmh je n'ai plus de valeur sur la valise donc il me sort bien la bonne valeur. A part vérifier tous les faisceaux 1 par 1 je vois pas (j'en ai pour 1 semaine vu le nombre de câble ..)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 22:04

La vitesse moteur doit être le seul paramètres qui doit existé chez tous les constructeurs et boitiers de diag. On va récapitulé le minimun vital pour un calculateur diesel pour pouvoir faire tourné un moteur.

Mais je repense au fait que tu as dit que les injecteurs étaient pilotés, tu as mesuré la tension même aux bornes des injecteurs.

Si ils sont alimentés, pmh et acc sont fonctionnels. Ta pression de rampe est peut être pas correcte, capteur de pression qui donne une mauvaise valeur. Si il renvoie une valeur erronné au calculateur, celui ci va pas monté en pression car il a une valeur qui est bonne.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 12 Sep 2015, 22:54

Quand tu dis que les injecteurs sont pilotés il faut une tension constante dessus ou juste un pic de tension rapide comme je l'ai mesuré ?

Pour toi c'est quelle pièce a vérifier ? J'ai fais le teste de démarrage avec capteur pmh débranché pour voir ce que la valise me retournais comme valeur et j'ai bien 0rpm(donc il lit bien la bonne valeur et pas celle de l'aac) et à peine 7bar en pression (contre 300-400 avec capteur pmh branché) donc pour moi il fais bien la différence lorsqu'il y a pression ou pas..

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 23:08

Pic de tension, car l'injecteur n'est pas alimenté continuellement, il injecte a un certain moment donné.

Si les injecteurs sont pilotés, on a la bonne pression, il y a vraiment un truc qui colle pas.

C'est que cela serait un problème mécanique, pas de compression, distribution qui a bougé, etc...

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 12 Sep 2015, 23:15

D'accord

Distribution qui a bougé à l'arrêt ? C'est ça le problème, elle a lâché alors qu'on ne faisait rien avec, la dernière fois qu'elle a démarré on a pas roulé avec on a juste laissé tourner le moteur, puis après une coupure d'une heure plus rien

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Lun 14 Sep 2015, 21:03

On a testé un des injecteurs aujourd'hui et on constate que le gasoil ne sort sous pression qu'une seule fois pendant la phase de démarrage, pourquoi ? (Ce qui explique que l'aiguille tr/min ne monte qu'une seule fois rapidement pendant un démarrage et plus de signe)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 19 Sep 2015, 20:54

Je pense que les injecteurs sont la source du problème. On en a démonté 2 totalement, on les a ouvert pour nettoyer tous ce qu'on pouvait et au remontage le moteur se lançait beaucoup plus, et contrairement aux autres fois on sentait que les injecteurs craichaient + qu'une fois avant de s'arrêter. On va faire les 2 autres et si ca part toujours pas on part sur un remplacement

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 20 Sep 2015, 08:31

Méfie toi quand même, fais cela proprement dans un coin, car la moindre poussière et l'injecteur reste bloqué ouvert ou fermé, sans parlé des soucis mécaniques qui peuvent arrivé derrière.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 20 Sep 2015, 12:42

Il y a un truc bizzare quand même, 4 injecteurs qui lachent d'un coup, si c'est cela il y a un problème de carburant pas possible autrement, ou la pompe H.P. a laché et a fini en limaille dans les injecteurs.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Mar 22 Sep 2015, 23:41

Figure toi qu'on a changé les 4 injecteurs par des quasi neuf et ça n'a rien changé ..
Je ne sais plus quoi faire

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Mer 23 Sep 2015, 20:19

4 injecteurs qui tombent d'un coup, c'est pas possible.

Je prends ma douche et je reviens, on va repartir a zéro, car cela devient un champ de bataille.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4059
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Mer 23 Sep 2015, 21:08

Je suis totalement d'accord avec toi sur ce point, mais j'avais quand même un doute sur les dégât que le fond de réservoir aurait pu leur faire.

Merci pour ton aide en tout cas. Je suis prêt à mettre de côté toute les valeurs du diag et reprendre à zéro les tests pour ne pas continuer sur de fausses pistes.

La pompe de gavage se lance à la mise sous contact, pour moi elle a un débit correcte, elle envoi bien en continue en lançant le démarrage et tout circule jusqu'au retour injecteur pour retourner au réservoir

Les injecteurs sont bon plus de doute là-dessus, leur 4 câble envoi du 50v une seule fois seulement (sauf le 1er qui envoi 12v)
Capteur AAC et PMH changés de nouveau aujourd'hui donc OK
Pression gasoil correcte ? (nuages de gasoil aux retour injecteurs toute les secondes au démarrage)
Fusibles: tous OK
Faisceau moteur pas vérifiés (je ne sais pas comment m'y prendre ni où se trouvent toutes les fiches)
Pas de problème anti-démarrage
Batterie OK (changé à chaque fois qu'elle tombe à plat)
Démarreur OK (démarré pas au tractage)

Le moteur ne donne de signe que quasiment 1 fois sur 10, la plupart du temps le démarreur tourne mais les injecteurs n'envoient pas au moteur.

On peut faire tourner le moteur aussi longtemps que l'on veut tant qu'on envoi du start pilote (la combustion donne une fumée tres noir au pot d'échappement)

Distribution OK (vérifié tout a l'heure)

Quoi d'autre ?


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum