Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Mer 23 Sep 2015, 22:36

Parfait tu a déjà listé une bonne partie.


Pression gazoil, il y en a deux, la basse pression, envoyez par le gavage et la secone qui est la haute pression.

Mais ce qu'on peux voir, c'est que tu a qu'une commande électrique d'injecteur et tu a écrit le moteur ne donne signe qu'une fois sur 10.

Donc pourquoi au début on a une première commande puis plus rien ?





Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Mer 23 Sep 2015, 23:20

C'est bien ce que j'essaye de comprendre, un court circuit ? Un signal envoyé au calculateur lui disant stop ? (Par qui dans ce cas)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 24 Sep 2015, 22:33

ou le calculateur lui même s'arretant car il a detecté un soucis.

Un calculateur va s'arreter car :

- il pense qu'on a coupé le contact
- une pression de rampe excessive qui casserait le moteur
- pression de turbo non, car il couperait l'electrovanne de turbo pour limité la pression
- comme tu l'a écrit un un court circuit (ou autre problèmes électriques (relais qui reste pas collé, etc....)

On va reprendre ton schéma de la gestion electrique et éliminé les causes l'une après l'autre.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 24 Sep 2015, 22:43

Un calculateur va s'arreter car :

- il pense qu'on a coupé le contact

Pas con, mais dans ce cas là elle partirai en tractage puisque la clé ne bouge pas du contact non ?

Je te remet le schéma ici :


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 24 Sep 2015, 22:53

Tout a fait, si c'était cela elle ne démarrerait jamais en tractage, donc cette idée est a rayer de la liste

Demain je vais m'imprimé plusieurs exemplaires du schéma, car j'arrive mieux a travaillé avec du vrai papier, comme cela je pourrais annoté la chose, on se revoit demain soir.

On va pas se laisser faire par une 206

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 24 Sep 2015, 23:12

Pas de soucis j'attends tes conseils !
Surtout qu'il manque vraiment pas grand chose doit y avoir une toute petite m**** côté électrique qui bloque tout parce que côté pièces je vois pas ce qui pourrait déconner après tout les tests qu'on a fait scratch

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 01 Oct 2015, 21:01

Je viens avec de très bonnes nouvelles
La personne a qui j'ai laissé la voiture a passé une journée entière dessus : sans succès
Dernier espoir avant de la mettre à vendre, il décide de changer toutes les fiches possible : capteur AAC, PMH etc..
(pour avoir une idée :)

Et là : DEMARRAGE AU QUART DE TOUR
J'y ai pas cru avant de me rendre sur place et constater le miracle  

Je pense même savoir ce qu'il s'est passé : le jour où on a testé les fiches une par une, l'aiguille de l'indicateur de tension a écarté les contacts électrique à l’intérieur des fiches, ce qui a sans doute empêché le bon contact avec certaines prises, j'ai moi-même constaté une différence entre les anciennes et nouvelles fiches, les anciennes avaient les contact plus écartés que les nouvelles, l'aiguille était certes fine mais pas assez pour "glisser" tranquillement dans le port (fallait légèrement pousser)

Du coup pour l'instant le problème est partiellement résolu, car j'ai les faisceaux de 2 injecteurs qui déconnent, dès qu'on bouge un peu les faisceaux ça cale. J'ai également un passage en mode dégradé. Également énormément de fumée noire à l'accelération

Sinon la valise me sort plus de synchro AAC, mais la tension du capteur est toujours à 0V pour lui (donc valeur foireuse ça change pas). A voir si on est revenu au point de départ (démarrage difficile) ou elle va continuer à démarrer comme ça

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 03 Oct 2015, 14:32

Faisceaux des 4 injecteurs changés
Problème totalement résolu : démarrage au quart de tour dans toute situation, plus aucune fumée, pas de mode dégradé.

Grand merci à toi Poulpy 68 tu m'a énormément aidé sur ce coup, ya longtemps que j'aurai lâché l'affaire sans ton aide

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par ced-46 le Dim 04 Oct 2015, 00:10


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 04 Oct 2015, 08:35

@Iziman95 a écrit:Faisceaux des 4 injecteurs changés
Problème totalement résolu : démarrage au quart de tour dans toute situation, plus aucune fumée, pas de mode dégradé.

Grand merci à toi Poulpy 68 tu m'a énormément aidé sur ce coup, ya longtemps que j'aurai lâché l'affaire sans ton aide

C'est avec un grand plaisir, mais comme dit ne jamais prendre une valeur d'un appareil de diag comme exacte et sur a 100% donc ton 0 volt est pas sur, car tu avais mesuré toi même au multimètre et tu avais une tension batterie, donc tu l'a prouvé par toi même.

J'ai travaillé en concession et même les docs techniques étaient bourrés d'erreurs.

En tout cas elle roule c'est le plus important

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum