Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Mer 23 Sep 2015, 22:36

Parfait tu a déjà listé une bonne partie.


Pression gazoil, il y en a deux, la basse pression, envoyez par le gavage et la secone qui est la haute pression.

Mais ce qu'on peux voir, c'est que tu a qu'une commande électrique d'injecteur et tu a écrit le moteur ne donne signe qu'une fois sur 10.

Donc pourquoi au début on a une première commande puis plus rien ?





Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Mer 23 Sep 2015, 23:20

C'est bien ce que j'essaye de comprendre, un court circuit ? Un signal envoyé au calculateur lui disant stop ? (Par qui dans ce cas)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 24 Sep 2015, 22:33

ou le calculateur lui même s'arretant car il a detecté un soucis.

Un calculateur va s'arreter car :

- il pense qu'on a coupé le contact
- une pression de rampe excessive qui casserait le moteur
- pression de turbo non, car il couperait l'electrovanne de turbo pour limité la pression
- comme tu l'a écrit un un court circuit (ou autre problèmes électriques (relais qui reste pas collé, etc....)

On va reprendre ton schéma de la gestion electrique et éliminé les causes l'une après l'autre.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 24 Sep 2015, 22:43

Un calculateur va s'arreter car :

- il pense qu'on a coupé le contact

Pas con, mais dans ce cas là elle partirai en tractage puisque la clé ne bouge pas du contact non ?

Je te remet le schéma ici :


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Jeu 24 Sep 2015, 22:53

Tout a fait, si c'était cela elle ne démarrerait jamais en tractage, donc cette idée est a rayer de la liste

Demain je vais m'imprimé plusieurs exemplaires du schéma, car j'arrive mieux a travaillé avec du vrai papier, comme cela je pourrais annoté la chose, on se revoit demain soir.

On va pas se laisser faire par une 206

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 24 Sep 2015, 23:12

Pas de soucis j'attends tes conseils !
Surtout qu'il manque vraiment pas grand chose doit y avoir une toute petite m**** côté électrique qui bloque tout parce que côté pièces je vois pas ce qui pourrait déconner après tout les tests qu'on a fait scratch

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Jeu 01 Oct 2015, 21:01

Je viens avec de très bonnes nouvelles
La personne a qui j'ai laissé la voiture a passé une journée entière dessus : sans succès
Dernier espoir avant de la mettre à vendre, il décide de changer toutes les fiches possible : capteur AAC, PMH etc..
(pour avoir une idée :)

Et là : DEMARRAGE AU QUART DE TOUR
J'y ai pas cru avant de me rendre sur place et constater le miracle  

Je pense même savoir ce qu'il s'est passé : le jour où on a testé les fiches une par une, l'aiguille de l'indicateur de tension a écarté les contacts électrique à l’intérieur des fiches, ce qui a sans doute empêché le bon contact avec certaines prises, j'ai moi-même constaté une différence entre les anciennes et nouvelles fiches, les anciennes avaient les contact plus écartés que les nouvelles, l'aiguille était certes fine mais pas assez pour "glisser" tranquillement dans le port (fallait légèrement pousser)

Du coup pour l'instant le problème est partiellement résolu, car j'ai les faisceaux de 2 injecteurs qui déconnent, dès qu'on bouge un peu les faisceaux ça cale. J'ai également un passage en mode dégradé. Également énormément de fumée noire à l'accelération

Sinon la valise me sort plus de synchro AAC, mais la tension du capteur est toujours à 0V pour lui (donc valeur foireuse ça change pas). A voir si on est revenu au point de départ (démarrage difficile) ou elle va continuer à démarrer comme ça

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 03 Oct 2015, 14:32

Faisceaux des 4 injecteurs changés
Problème totalement résolu : démarrage au quart de tour dans toute situation, plus aucune fumée, pas de mode dégradé.

Grand merci à toi Poulpy 68 tu m'a énormément aidé sur ce coup, ya longtemps que j'aurai lâché l'affaire sans ton aide

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par ced-46 le Dim 04 Oct 2015, 00:10


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 04 Oct 2015, 08:35

@Iziman95 a écrit:Faisceaux des 4 injecteurs changés
Problème totalement résolu : démarrage au quart de tour dans toute situation, plus aucune fumée, pas de mode dégradé.

Grand merci à toi Poulpy 68 tu m'a énormément aidé sur ce coup, ya longtemps que j'aurai lâché l'affaire sans ton aide

C'est avec un grand plaisir, mais comme dit ne jamais prendre une valeur d'un appareil de diag comme exacte et sur a 100% donc ton 0 volt est pas sur, car tu avais mesuré toi même au multimètre et tu avais une tension batterie, donc tu l'a prouvé par toi même.

J'ai travaillé en concession et même les docs techniques étaient bourrés d'erreurs.

En tout cas elle roule c'est le plus important

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum