Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Hier à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Lun 05 Déc 2016, 14:08 par patnat

[ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 22 Aoû 2015, 19:31

Hier soir impossible de la faire démarrer. Ce matin y'avais du gasoil partout autour des injecteur et une pression quasi nul mais c'était juste mon père qui avais re vérifié tous les injecteur ce matin et les avais mal fixé, après qu'il est réglé ca correctement j'ai bien une pression normal (400bar), au moins on sait que le gasoil arrive bien. Ca ne change pas qu'elle ne démarre plus du tout ni en la poussant ni au start pilote le moteur n'a pas l'air de répondre (sauf au start pilote mais l'aiguille redescend aussitôt).

J'ai un nouveau défaut qui est apparu en plus de synchro AAC : défaut de circuit préchauffage et chauffage additionnel 1 et 2

Alors est ce que c'est pas moi en voulant remettre les fusible comme ils sont censés être qui ai foutu le bazar ? (J'ai essayer en remettant comme c'était c'est pareil)

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 22 Aoû 2015, 19:38

Circuit de préchauffage tu oublie, sur les HDI cela change pas grand chose et surtout vu la témpérature exterieur actuelle, un préchauffage sert a rien.

Il y a un problème de gazoil, car si tu start pilote elle prend des tours, vu que le produit remplace la gazoil.

Il y a peut être la pression dans la rampe, mais alors les injecteurs s'ouvrent pas. Prend la valise et regarde la vitesse moteur durant le démarrage. C'est le signal du capteur PMH, donc si ton capteur est H.S. tu le verra.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 22 Aoû 2015, 21:17

Merci pour ta réponse

J'ai environ 200 tr/min au démarrage, j'entends plus du tout le moteur tourner comme avant la ya vraiment rien a part le demarreur

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Sam 22 Aoû 2015, 21:49

De mémoire faut minimun 300 tours / min pour pouvoir démarré, donc soit ta batterie est limite (Peut être du a toutes tes tentatives de démarrage), soit ton démarreur fait la gueule.

Ou alors ta distribution a bougé, mais je pense plutot pour une des deux solutions précedentes.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Sam 22 Aoû 2015, 21:55

J'ai immédiatement changer la batterie par une autre et pareil, je rappel qu'en poussant c'est pareil
Pourquoi elle aurai bougé alors que le moteur ne tournai pas ?

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 08:17

Ton pêre a du démarré pour pouvoir controlé les injecteurs non ? Donc la courroie aurait bougé.

Donc on a une pression correcte, avec la nouvelle batterie tu a quel vitesse moteur ?

Cela ceux dire quoi ton moteur tourne plus comme avant ? Il tourne plus assez vite ? Il claque ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 09:01

Non justement car la veille avant qu'il contrôle elle démarrait plus du tout = on entend plus le moteur tourner, comme un démarrage sans gasoil.

Avec la nouvelle batterie je retrouve les même résultat qu'avant (qui elle aussi était neuve)

Vidéo: https://youtu.be/k0z62zjYvvg

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 09:19

Pour résumé on a la bonne pression, mais pas démarrage, donc le calculateur n'ouvre pas les injecteurs.

D'après la valeur du diag, le capteur PMH fonctionne. Il reste un doute sur le capteur AAC, débranche le et essaie de voir si au bout d'un moment il démarre.

Par contre je sais pas si sur ce moteur il arrive a démarré, capteur débranché. Car pas connecté, le calculateur sait qu'il a un soucis donc va voir pour faire quelque chose, alors que si il fournit des infos 'foireuses' peux de chance pour le calculateur.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 09:23

Il y a beaucoup de raison pour que les injecteurs ne s'ouvrent pas ?

Ok je vais essayer ce midi, ce qui m'étonne c'est la tension nulle (d'après la valise) sur le capteur AAC malgré qu'on en est testé 3 et qu'on a bien une tension au bout du câble
Le code d'erreur pour la synchro c'est "aucun signal du capteur AAC"

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 09:34

Non, a part capteur pmh et AAC, car le calculateur utilise ces signaux pour savoir quand ouvrir les injecteurs. Sur les injections directes, le capteur AAC est obligatoire car faut injecté précisement.

3 capteurs donc cela vient pas du capteur même. Il est pas réglable en profondeur ce capteur ? Et tu serais trop loin de la poulie pour une detection correcte ?
De mémoire si, tu a une fente dans le capteur qui permet de le régler, fais juste attention a ce qu'il finisse pas découpé par la poulie AAC.

Sinon ca serait le faisceau capteur AAC - calculateur qui serait H.S.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 09:55

Merci pour l'info
J'ai pas l'impression qu'il y est de réglage spécifique. Qu'est ce qu'il y a à regarder sur la poulie ?
Je note tout ça pour faire tous les test d'un coup ce midi

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 09:57

Ton capteur est fixé par une vis, dans le capteur même c'est pas un trou mais une fente :

Il ressemble pas a celui la :



Le trou de fixation est allongé, cela permet de le règlé par rapport a la poulie.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 10:00

Oui c'est bien celui la, j'avais pas remarqué j'en tiendrai compte merci

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 10:05

Fait attention a pas trop l'enfoncé pas que ta poulie explose le capteur car après faudrait démonté la distribution pour récupéré les morceaux.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 10:12

Effectivement si on pouvait éviter !
Je vais remettre du gasoil defois que...

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 16:05

J'ai fais plein de test avec et sans capteur, en le bougeant en testant les 3 mais rien la valise m'affiche 0V et le moteur veut rien savoir, j'ai tout débrancher/re brancher pas de changement ...

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 16:24

Il y a 3 prises dans le capteur arbres a cames ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 16:25

Oui

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 17:25

Faudrait prendre un multimêtre et voir si le capteur est alimenté, sur les 3 broches tu as donc un + (12v ou 5v), une masse (Surtout oublie pas de la controlé) et la troisieme broche c'est le signal qui va au calculateur.

Sur l'outil de diag c'est quoi l'intitulé qui te donne la valeur du capteur AAC ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 18:31

J'suis pas super doué en électricité, comment tester les broches quand le câble est branché dessus ?

"Tension alimentation capteur position arbre à came: 0V"

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 18:39

Donc c'est bien l'alimentation du capteur AAC qui déconne. Donc soit il manque une alimentation a ton calculateur, soit il délire.

Faut que je me trouve un schéma electrique pour voir tout cela.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 18:56

Ce serait pas quelque chose comme ça le schéma en question ?


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Dim 23 Aoû 2015, 19:27

Donc si j'arrive bien a voir, le fusible F32 (10 a) alimente directement le capteur arbre a cames. Il est en état ton fusible ? Fait pas le controle visuelement, si tu a un doute essaie s'en un autre.

Mais comment fait le capteur pour savoir l'alimentation du capteur alors ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Iziman95 le Dim 23 Aoû 2015, 20:13

Pas de changement j'en ai testé plusieurs et même changé d'autre pas de résultat. Je vérifie t'avoir fourni le bon schéma quand meme

EDiT : ca a l'air d'être le bon bien que dans un pdf de la doc électrique 206 je trouve pas de fusible pour ce capteur

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)

Message par Poulpy 68 le Lun 24 Aoû 2015, 07:52

Sur le schéma (C'est pas super lisible) le cable qui part du fusible et arrive sur ton capteur est annoté : C...... faudrait prendre un multimêtre et vérfiié l'arrivé de courant sur la prise du capteur AAC (Cette référence C.... est noté sur le cable, faut parfois remonté sur plusieurs centimêtres pour la trouvé, elle est répété tous les X centimêtres).

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum