Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Sam 03 Déc 2016, 07:56 par Laure B

[3.16i e30]problemes ratées a haut regime

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[3.16i e30]problemes ratées a haut regime

Message par secoum63 le Dim 14 Jan 2007, 03:47

bonjour a tous!!!
comme le titre l indique depuis 6 mois environ j ai un probleme lorsque je depasse les 5000 tours!le moteur se met a faire des ratees et le bruit au niveau de l admission change
depuis j ai cherche pas mal et remplace qq pieces voila l historique du travail effectue:
remplacementde:
-debimetre
-bobine+faisceau+tete et doigt d allumage+bougies
-sufflet de debimetre
verification:
-pompe a essence(3 bar ok)
-pression dans la rampe(2.5 bar ok)
-nettoyage papillon+teste du capteur de position ok
-nettoyage et teste de l actuateur de ralenti
-teste de la sonde de temperature culasse ok


de plus les poussoirs hydrauliques et la courroie de distribution ont ete changés peu avant!!

alors si qq un avait une lumiere sur ce probleme cela pourrait me faire bien plaisir!!

pour info lorsque les ratees apparaissent elles continuent tant que j accelere meme si je passe la vitesse superieur elles continuent que je sois a 4000 ou 3000 tours il faut que je lache l accelerateur qq secondes pour qu elle reparte bien!!
sinon la voiture demarre nikel par tout temps et n a pas de bruits suspects en utilisation sur une plage de tour min raisonable elle fonctionne impeccable

merci a tous de votre aide!!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Lun 15 Jan 2007, 03:51

un petit up!!!je deprime!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Lun 15 Jan 2007, 08:02

Bonjour,

Le problème est intervenu aprés le remplacement de distribution ?

Qui a remplacer la distri ?


Est-ce qu'elle consomme de l'eau ?

Est-ce qu'elle fait des a-coups comme une coupure d'allumage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Lun 15 Jan 2007, 13:30

en fait c est apparu apres mais je sais pas si c est du a ca?!!!
c est un mecano de chez bmw qui me l a fait au black en meme temps que les poussoirs et avec tout le matos qui va bien:piges cales d aac,tensiometre pour la courroie et meme le thermometre pour calculer la tension ideale!!!
en fait ca fait pas des acoups ca fait comme si je tournais sur 3 cylindres ou que l avance etait dereglee!!elle continue de prendre les tours mais moins vite et le bruit au niveau de l admission change!!
ca pourrait etre a cause d une courroie mal tendue???ce qui ferait que la distri se decale a peine avec la force centrifuge?j y ai pense aussi!!car ca le fait pile poil a 5000 tours
et ca ne peut pas venir de l allumage car tt est neuf!!a part si c est le calculateur qui a un probleme?
merci de te pencher sur mon probleme!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Mar 16 Jan 2007, 07:56

Bonjour, le plus étonnant est que ce soit arrivé suite au remplacement ... Je la ferais verifier si c'était moi.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Dim 21 Jan 2007, 11:32

j ai fais verifier la distrib et tout est ok!!!!
ce peut il qu un injecteur soit mort ou une eventuelle prise d air a l admission?

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Lun 22 Jan 2007, 07:33

Salut,

As-tu pris la pression de la pompe à essence en dynamique ? (en roulant)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Lun 22 Jan 2007, 21:14

non!!il faut effectivement que je teste ca aussi!!!j ai deja branche le mano mais en fixe juste avant la rampe d injecteur,il faut que je le deporte dand l habitacle pour tester ca!!!ca pourrait etre la pompe d apres toi?car elle m a lachee sur l autoroute des vacances et j en ai remis une d occazet ca a commence peu apres ce changement!!pourtant j ai bien les 3 bars en sortie de pompe losque je debranche le regulateur!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par DarkGyver le Lun 22 Jan 2007, 22:40

Je pense qu'avec ced.... t'es entre de bonnes mains!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Mar 23 Jan 2007, 07:25

@DarkGyver a écrit:Je pense qu'avec ced.... t'es entre de bonnes mains!

@+ DarkGyver


@secoum63 a écrit:non!!il faut effectivement que je teste ca aussi!!!j ai deja branche le mano mais en fixe juste avant la rampe d injecteur,il faut que je le deporte dand l habitacle pour tester ca!!!ca pourrait etre la pompe d apres toi?car elle m a lachee sur l autoroute des vacances et j en ai remis une d occazet ca a commence peu apres ce changement!!pourtant j ai bien les 3 bars en sortie de pompe losque je debranche le regulateur!!

Salut,

Celà pourrait être le cas

Il faudrait voir comment la pression se comporte en dynamique, vu que toutes les pièces à vérifier en premier ont été changées.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Mer 24 Jan 2007, 22:20

ok j vais tester ca des que j ai un moment !!!je ne dois pas descendre en dessous de 2.5 bar normalement c est bien ca?je mettrai le compte rendu de l essai

et encore merci de ton aide!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Dim 04 Fév 2007, 11:46

bonjour a tous!!
voila des nouvelles hier j ai demonte mon admission complete pour verifier toutes mes prises electriques et mon faisceau d ijecteurs!!!tout est nikel suf:
j ai teste les injecteurs et y en a 2 qui sont vraiment morts ils font un bon vieux jet "baton" au lieu de pulveriser en "brouillard"!!!!
et j ai teste la sonde qui est place sur un espece de volant en bout de vilo a l avant du moteur et je n ai trouve qu une resistance de 500 ohm entre les bornes 2 et 3 est ce normal?entre les autres bornes rien!!!!
est ce que ce probleme d injecteur porrait etre la cause de mes soucis?
sinon je n ai aucune prise d air a l admission!!!

merci de vos reponses!!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Dim 04 Fév 2007, 17:45

Salut,

Les injecteurs peuvent causés ces problèmes .

As-tu pris la pression d'essence ? ou as-tu remplacé la pompe pour essayer ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Lun 05 Fév 2007, 10:35

est ce qu il se pourrait que ce soit ma pompe malgre qu elle me sorte 3 bars en statique?parce que ca me gave je sens que je vais encore changer des pieces pour rien!!!!parce que tout ce que j ai changé depuis le debut n a servi a rien et la ca devient lourd!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par DarkGyver le Lun 05 Fév 2007, 11:37

Re;

Nous te comprenons tout à fait....
Mais en fait, tu as procédé à l'envers, si je puis dire...
Normalement on teste tout ce qu'il y a à tester, et on ne change que ce qui est constaté en défaut.

Visiblement tu avais choisi de changer toutes les pièces pouvant être "potentiellement" la cause avant de les tester.....

Si ton injecteur envoie un jet au lieu de nébuliser.... c'est qu'il est HS.

Bien sûr la possibilité que la pompe soit aussi faîble n'est pas exclue!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Mar 06 Fév 2007, 07:53

Salut, je ne vais pas t'inciter à changer des pièces sans avoir fait de mesures au préalable .... aprés c'est toi qui voit

Comme le dit dark, on te comprend

pour l'injecteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Mer 07 Fév 2007, 22:05

c est pas pour vous que je disais ca c est deja bien sympa de votre part de me donner la main!!!!
je vais aller me renseigner en casse j en ai trouve une qui a 114000 km je vais greffer la rampe+ regulateur on verra ce que ca dit!!je vous tiens au jus

encore merci!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par DarkGyver le Mer 07 Fév 2007, 22:17

Les deux injecteurs auraient peut être suffit.... Ou bien???

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Ven 09 Fév 2007, 19:54

salut!!
comme je disais le week dernier j ai verifie la sonde qui se trouve sur l espece de roue dentee a l avant du moteur et j ai trouve 500ohms uniquement sur ces fiches et absolument rien sur les autres:

est ce normal?est ce que qq un aurait les valeurs de toutes les sondes ou un petit scan de la rta ou ca en parle?je rapelle qu il s agit d un moteur m40 merci d avance ca m aiderait!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par DarkGyver le Ven 09 Fév 2007, 22:57

Re;

Je n'ai pas de doc officielle pour confirmer, mais c'est exactement la valeur que l'on devait trouver....(elle avait été transmise dans un message sur un forum )

@+ DarkFyver


Dernière édition par le Sam 10 Fév 2007, 07:28, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par noriavag le Sam 10 Fév 2007, 06:37

Salut.
La résistance de ton capteur inductif du PMH doit être de 540 ohms.
Donc c'est bon.
Et la 3em fiche est le blindage, c'est normal que tu n'ais rien.
De plus, un défaut de ce capteur, coupe l'allumage. Donc la voiture câle, ou ne démarre pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Lun 12 Fév 2007, 20:37

resalut!!j ai ete voir un garagiste ancien de chez bmw tres repute il a essaye la voiture et je lui ai explique ce qui a ete fait il m a conseille de change les relais dme et pompe a essence!!d apres lui il se pourrait qu il y ait des micro coupures(dues a la chaleur et a une broche felee ou cassee,d ou mon probleme juste a temperature!!avec la dilatation) il a deja eut le cas sinon tester un autre calculateur je recupere tout ca demain en croisant les doigts!!!je vous tiens au jus

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par ced-46 le Mar 13 Fév 2007, 07:45

Salut,

j'espère que ça vient de ça ....... bounce bounce

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par DarkGyver le Mar 13 Fév 2007, 08:11

Bonjour;

Je ne veux pas être rabat-joie....mais je suis comme la fosse!
.
.
.
Sceptique! Suspect

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [3.16i e30]problemes ratées a haut regime

Message par secoum63 le Mar 13 Fév 2007, 18:37

salut!!

rien de bon pour aujourd hui!!j ai gratte toute l apres midi les relais + toutes les masses et resultat rien toujours comme avant!!j ai meme essaye de shunte les relais a l aide de fil+cosse et c est pareil!!
et histoire de couronner le tout j ai mon compte tour et econometre qui ne marchent plus!!l aiguille fait juste un sursaut quand je met le contact et coupe le moteur c est tout!!(au passage si vous avez une idee?)
resultat c est pire qu avant!!
demain j essaie de trouver un calculateur !!en attendant j vais me pendre!! lol!
si vous avez des idees pour ce compte tours?pour in fo aussi les led verte de maintenance restent allumes quand je demarre le moteur alors qu avant elles s eteignaient!!

secoum63
Nouveau
Nouveau

Masculin Nombre de messages : 31
Age : 37
Localisation : gerzat 63
Emploi : ouvrier
Niveau technique automobile : moyen+(4)
Date d'inscription : 14/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum