Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 09:55 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

[ Audi A4 avant 2.5 v6 TDi an 1999 ] Coupures moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 avant 2.5 v6 TDi an 1999 ] Coupures moteur

Message par adrien80 le Jeu 10 Sep 2015, 11:16

Bonjour à tous.

J'ai acheter une Audi A4 2l5 v6 de 99 la semaine dernière. Mais j'ai un petit problème avec. En accélération comme avec une vitesse constante elle à comme des petites coupures ou des trous. Et par moments à chaud comme à froid plus d'accélérateur, compte tours bloquer à 1000tmn et le témoin de prechaufage se met à clignoter. Il suffit de couper le contact, le remettre et c'est reparti jusqu'au prochain coup. J'ai était passer la valise hier. Le seul défaut et "capteur position accélérateur". J'aimerai avoir votre avis avant de dépenser de l'argent. Merci d'avance pour vos réponse

adrien80
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 25
Localisation : 80134 hangest en santerre
Emploi : mécanicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 04/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 avant 2.5 v6 TDi an 1999 ] Coupures moteur

Message par Poulpy 68 le Jeu 10 Sep 2015, 22:43

Bonsoir,

Tu as encore un cable d'accelérateur sur la voiture ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 avant 2.5 v6 TDi an 1999 ] Coupures moteur

Message par adrien80 le Ven 11 Sep 2015, 10:34

Bonjour. Oui il y à un câble dessus.

adrien80
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 25
Localisation : 80134 hangest en santerre
Emploi : mécanicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 04/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 avant 2.5 v6 TDi an 1999 ] Coupures moteur

Message par adrien80 le Ven 11 Sep 2015, 10:56

Je vient de vérifier et non il y à pas de câble. erreur de ma par ;-)

adrien80
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 25
Localisation : 80134 hangest en santerre
Emploi : mécanicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 04/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum