Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par MaClioEnAGrosSurLeCopot le Jeu 10 Sep 2015, 14:16

Bonjour à tous,

Aujourd'hui ma clio à décidé de me jouer un bruit nouveau avec son moteur ...

Voici le lien vers la vidéo que j'ai faite : youtu.be/KabSDNFlHHE . C'est un bruit "sourd" très perceptible dans l'habitacle qui semble se situer au niveau de la courroie de distribution si je ne dis pas de bêtises (Le gros bloc métallique sur le coté gauche du moteur où il est écrit 42 000 sur la vidéo).

Ce bruit apparait dès le démarrage, à l’arrêt ou en roulant. Mais ils est beaucoup plus présent lorsque j'accélère. Si je débraye il diminue fortement sans disparaitre complètement. Sinon pas de perte d'accélération même si je me limite à 50 km/h pour le moment. J'ai vérifié au niveau du filtre à air et tout est bien fixé.

Pour info quelques caractéristiques de la titine : Clio 2 Phase 2 1.4 16V essence. Pas de climatisation.

Pensez-vous que le problème vient de la distribution, où il peut venir d'autre part ?

Merci pour votre aide

MaClioEnAGrosSurLeCopot
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 44000
Emploi : Info
Niveau technique automobile : Débutant
Date d'inscription : 10/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par albatros le Jeu 10 Sep 2015, 15:53

:bienvenue:  Mise en place de ta vidéo :

Bonjour, ensuite combien de kilomètres à ta Clio sachant que le kit de Distribution ( courroie + pompe à eau ) se change au bout de 5 ans et/ou 120.000 kilomètres Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3342
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par MaClioEnAGrosSurLeCopot le Jeu 10 Sep 2015, 16:22

Bonjour et merci d'avoir mis en place la vidéo :)

Ma clio à 110 000 km, Ma courroie de distribution à 30 000 km et 5 ans et demi ..... Oui je ne roule pas beaucoup

A l'époque courroie + pompe à eau m'avait couté 750 euros chez renault (bon je pense qu'on peut faire ça pour moins chère mais en ce moment je n'ai pas l'argent pour la remplacer). Est ce une bonne idée de démonter le carter et de regarder l'état de la courroie ?

MaClioEnAGrosSurLeCopot
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 44000
Emploi : Info
Niveau technique automobile : Débutant
Date d'inscription : 10/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par albatros le Jeu 10 Sep 2015, 16:50

De quelle année est ta CLIO  Question

affraid  750 euros chez Renault alors que le kit de distribution complet coûte 120 euros cela ferait 630 euros de MO ... ben dit donc il ne perde pas d'argent chez Renault ... alors que dans un petit garage faut compter pièces et MO 400 à 450 euros

Suspect  30.000 kms c'est bon ce qui est moins bon c'est les 5 ans 1/2  scratch donc vaut mieux vérifier en démontant le carter voir l'état de la courroie de Distribution / galet enrouleur + le galet tendeur + la poulie de pompe à eau ( pas de fuite ) + bien sûr la courroie d'accessoire    

PS: j'ai remarqué sur la vidéo que le silentbloc vibrait à gauche du moteur voir s'il n'est pas HS ce qui pourrait provoquer ce bruit ... essaye d'accélérer manuellement le moteur quand tu es face au moteur  

A suivre ...  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3342
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par Poulpy 68 le Jeu 10 Sep 2015, 22:42

Ton bruit fait peur, car on dirait presque un diesel, je te dirais déjà de pas partir en vacances avec, car cela sent mauvais, demain j'écouterais avec un casque pour mieux entendre.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par MaClioEnAGrosSurLeCopot le Ven 11 Sep 2015, 09:48

Bonjour tout le monde,

Ma clio est de 2001. J'ai demandé d'accélérer mon moteur quand je suis en face mais je n'ai pas vu de vibrations qui me semblent anormales et les vidéos que j'ai faites hier ne permettent pas vraiment de voir le silent bloc :(

Du coup j'ai décidé de demandé l'avis d'un garagiste (Feu vert) qui se trouve à coté du boulot à 1 km. Et heureusement qu'il n'y avait qu' 1km ! La voiture c'est mise en stop 3 fois lorsque j'étais à l’arrêt (dans un bouchon) et le moteur cale, puis plusieurs voyants s'allument : bobine, batterie, moteur, stop ... Et comme par hasard mon warning est resté enfoncé ... l'agonie d'une clio ...

Je vous tiendrai au courant du diagnostique, mais ça sent mauvais ...

MaClioEnAGrosSurLeCopot
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 44000
Emploi : Info
Niveau technique automobile : Débutant
Date d'inscription : 10/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par Poulpy 68 le Sam 12 Sep 2015, 08:14

On dirait que ta distribution est décalé, ca sent très mauvais. J'espere me trompé car une vidéo prise comme cela, le son est toujours cracra.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par MaClioEnAGrosSurLeCopot le Jeu 01 Oct 2015, 10:17

Bonjour à tous,

Après 3 semaines chez feu vert (heureusement que je ne suis pas du genre pressé ...) ma clio est enfin réparée.
La courroie de distribution était bien décalée à cause du galet tendeur endommagé ! Le mécano m'a dis voir la courroie "sauter" et craignait devoir ouvrir le moteur. Apparemment il n'y a pas eu de dégâts aux soupapes :)

Ils ont donc changé la distri + pompe à eau = 480 Euros, par rapport à Renault le prix est plus correct.

Voila peut être qu'un jour ça pourra aider quelqu'un.

A+ est merci pour votre aide

MaClioEnAGrosSurLeCopot
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 44000
Emploi : Info
Niveau technique automobile : Débutant
Date d'inscription : 10/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 Phase 2 1.4 16V an 2001 ] Problème bruit moteur (résolu)

Message par ced-46 le Jeu 01 Oct 2015, 23:12

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum