Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Message par terry06 le Dim 13 Sep 2015, 11:10

salut, je crée encore un sujet pour ma Mégane et son problème de puissance, j'ai nettoyer la vanne egr hier elle était déjà propre, j'ai passer du nettoyant frein sur les filament du débitmètre et toujours pareil... je ne sais plus quoi faire... peut être le débitmètre, exemple sur autoroute j'ai voulu la décrasser a 3000 3500 tr/mn mais a un moment elle décélère seule, pied au plancher j'ai plus rien, obliger de rester a bas régime pour qu'elle avance, que faire ??

terry06
Mécano
Mécano

Masculin Nombre de messages : 270
Age : 26
Localisation : nice
Emploi : étudiant
Niveau technique automobile : novice
Date d'inscription : 23/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Message par Poulpy 68 le Dim 13 Sep 2015, 21:59

Si elle décelere toute seule, je me dirigerais vers d'autres pistes.

Soucis d'alimentation en gazoil ou en air, problème de capteur de pédale d'accélération.

Je pense qu'on peux retire l'option pédale car tu aurais un voyant au tableau de bord, car il y a deux pistes dessus pour auto controle.

Faudrait prendre un outil de diag et voir la pression de rampe quand elle décéléré, et la valeur du débitmètre a ce moment.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Message par terry06 le Lun 14 Sep 2015, 09:07

peut être le filtre a gasoil ? justement j'ai le voyant injection a contrôler, le diag n'a rien révéler fat peut être le diag Renault pour approfondir

terry06
Mécano
Mécano

Masculin Nombre de messages : 270
Age : 26
Localisation : nice
Emploi : étudiant
Niveau technique automobile : novice
Date d'inscription : 23/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Message par Poulpy 68 le Lun 14 Sep 2015, 20:21

Si tu a un voyant Injection a controlé et ton diag passe pas, faut en trouvé un autre, c'est que tu a obligatoirement un problème et surement l'explication a ton soucis de puissance.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Message par terry06 le Mar 15 Sep 2015, 10:29

Je la passerai sur un autre diag dans ces cas la

terry06
Mécano
Mécano

Masculin Nombre de messages : 270
Age : 26
Localisation : nice
Emploi : étudiant
Niveau technique automobile : novice
Date d'inscription : 23/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault megane 2 1.9 dci 120 an 2003 ] problème puissance

Message par Poulpy 68 le Mar 15 Sep 2015, 16:48

Oui car un voyant allumé, c'est que l'électronique a detecté quelque chose, ca serait bête de se passé de ce guide.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum