Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Message par boobba51 le Lun 14 Sep 2015, 09:28

Bonjour

j'ai un souci avec ma bmw e46 316i an 1999 pas dalumage cylindre no1 et no3  et la voiture reprendre l'allumage et tourne sur c'est 4 cylindre capteur pmh débranché j'ai vu le même souci sur le site la différence c'est que j'ai un bruit de en accélérant qui se localiserais au cul du moteur vers la boîte je pensai au volant moteur ou roue cible capteur pmh mais comment la demonte si c'est elle merci pour votre aide

boobba51
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : 51210 fromentieres
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 13/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Message par BMW PASSION le Lun 14 Sep 2015, 19:01

Salut 

Oui ont a déjà u ce soucis sur ce forum , ou suite à un remplacement de la 
distribution , par des " gougnafiers " ils avaient  enlevé le capteur de PMH 
mis un tournevis dans le trou croyant bloquer le moteur sur la roue cible 
dentée , avec pour résultat de fusiller huit  dents de celle ci !

Pour voir le détail de la réparation ,visionner :CECI

Voila bon courage 



Dernière édition par BMW PASSION le Lun 14 Sep 2015, 19:37, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Message par boobba51 le Lun 14 Sep 2015, 19:11

Merci beaucoup

boobba51
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : 51210 fromentieres
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 13/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum