Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Message par boobba51 le Lun 14 Sep 2015, 09:28

Bonjour

j'ai un souci avec ma bmw e46 316i an 1999 pas dalumage cylindre no1 et no3  et la voiture reprendre l'allumage et tourne sur c'est 4 cylindre capteur pmh débranché j'ai vu le même souci sur le site la différence c'est que j'ai un bruit de en accélérant qui se localiserais au cul du moteur vers la boîte je pensai au volant moteur ou roue cible capteur pmh mais comment la demonte si c'est elle merci pour votre aide

boobba51
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : 51210 fromentieres
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 13/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Message par BMW PASSION le Lun 14 Sep 2015, 19:01

Salut 

Oui ont a déjà u ce soucis sur ce forum , ou suite à un remplacement de la 
distribution , par des " gougnafiers " ils avaient  enlevé le capteur de PMH 
mis un tournevis dans le trou croyant bloquer le moteur sur la roue cible 
dentée , avec pour résultat de fusiller huit  dents de celle ci !

Pour voir le détail de la réparation ,visionner :CECI

Voila bon courage 



Dernière édition par BMW PASSION le Lun 14 Sep 2015, 19:37, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ bmw e46 316i n43 an 1999 ] pas d'allumage cylindre n°1 et n°3

Message par boobba51 le Lun 14 Sep 2015, 19:11

Merci beaucoup

boobba51
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : 51210 fromentieres
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 13/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum