Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Lun 14 Sep 2015, 18:41

Bonjour a tous

voila mon probleme , a froid le moteur broute le matin, apres 10 km environ, ca s'estompe .
le moteur provoque de gros accoups, du type tete en contact avec l'appuis tete . A chaud ca se manifeste quand j'appuis sur le champignon .
hier, apres 2km plus rien et le vehicule s'est eteind seul sans aucunes interventions de ma part, puis il a redemarré .
Le moteur a 156000km .
Je tracte un bateau le week end et j'ai remarqué qu'en charge a froid, le probleme s'emplifie .

Merci de m'aider
Cordialement

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par albatros le Lun 14 Sep 2015, 20:22

Bonsoir ,

As tu remarquer une baisse de puissance et/ou est-ce que la 206 fume noire Question

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3350
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Lun 14 Sep 2015, 20:29

Est ce arrivé d'un coup net ? Du jour au lendemain ?

A tu tu mal a démarré a froid ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Lun 14 Sep 2015, 21:49

Salut,

Pas de fumé noire, pour la perte de puissance je trouve pas quelle ait la peche mais c'est pas la cata non plus la cata . J'ai remarqué que quand je suis en premiere et que je commence a embrayer, donc voiture arreté, si je n'accelere pas elle cale, a froid comme a chaud .
A froid c'est nouveau, mais il y avait des ratés avant . J'ai remarqué les premiers signes a vitesse constante en 2 eme vitesse a 40kmh, quand par exemple on avance regulierement derriere une file de voiture . Et a ce moment la vitesse etait saccadée . Il y a un temps de réaction aussi quand j'accelere .
Pour le demarrage oui je trouve quelle demarre moins bien, mais elle demarre du premier coup  . Avant elle demarrait au quart de tour .
Ce que j'ai oublier de signaler et qui est super bizarre c'est quelle ne le fait que le matin apres premier demarrage, quand je sort du taf jamais . et 8/9 h apres ....

Merci

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 15 Sep 2015, 07:41

Re,

J'ai reessayé ce matin . Le soucis ne se passe pas a chaud .
j'ai l'impression que ca dure le temps qu'elle monte en T°, et quand je lui demande d'accelerer ou a regime constant .

Aplus

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Mar 15 Sep 2015, 16:45

Pas de voyant au tableau de bord, je suppose ?

Je me demande si c'est pas un des volets d'admission qui aurait un soucis.
Par contre je crois qu'il sont electriques les volets la dessus.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 15 Sep 2015, 17:42

Tout a fait pas de voyant .
Tu parles du doseur d'air ??
j'ai les classiques 4 durites

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Dim 20 Sep 2015, 15:47

personne !
j'ai changé ma vanne egr et debimetre . j'ai changé le moteur il y 1 ans donc j'ai quelques pièces d'occase .
resultat : j'ai recuperer le couple a bas regime .
J'ai toujours les accoups violents a froid .
J'ai remarqué que j'avais un injecteur qui est humide (gasoil) donc fuyard .
Pensez vous que ca puisse etre la cause ?

julien

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Dim 20 Sep 2015, 15:50

autre chose aussi, quand j'appuis sur le champignon sur la periode de montée en temperature donc au moment ou ca deconne, le voyant d'antipollution s'allume, ca bip, mais immediatement ca s'eteind .

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Dim 20 Sep 2015, 17:08

Oups excuse, si je suis pas passez plutot, plein de boulots.

Si tu a le voyant antipollution, même si il s'éteind de suite tu a obligatoirement un code défaut de mémorisé.

Tu a pas d'outils de diag ? Pour lire le code défaut ou prendre quelques valeurs ?

J'ai un schéma électrique des 206 je regarde tout a l'heure, tête réposé et je reviens, hésite pas a me recontacté si je met un peu de temps a répondre.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Dim 20 Sep 2015, 17:30

coucou,

pas de soucis , non j'ai pas d'outils de diag. Par contre j'ai un multimetre .

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Dim 20 Sep 2015, 20:46

vas tu avoir du temps pour regarder ce soir ? Merci aToi

a plus

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Dim 20 Sep 2015, 21:05

Débranche electriquement ta vanne EGR et va faire un tour, tu auras le témoin au tableau de bord allumé mais on s'en tape, c'est juste pour controle.

tu as un filtre a particule sur la voiture ?



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Lun 21 Sep 2015, 07:10

non, je n'en ai plus le FAP est desactivé . J'essai ce soir .

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Lun 21 Sep 2015, 17:53

salut poulpy,

bon j'ai debranché l 'egr . rien au tableau de bord et toujours les mêmes symptômes ...


pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Lun 21 Sep 2015, 21:51

Rien au tableau de bord avec une vanne Egr débranché scratch

Un peu de réflexion, on a des acoups violents, comment généré des acoups violents ?

Je repense a ces deux volets, tu les a pas en stock sur l'autre moteur ? Le boitier en plastique ou tu as les deux durites d'air qui rentrent dedans ? Car je dirais si elle se ferme et bloque l'air cela peux généré un bon acoup

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 22 Sep 2015, 06:38

coucou poulpy,

non le doseur d'air j'ai pas en stock . tu es sure sinon je le change . pas moyen de chinter pour verifier son bon fonctionnement ??

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Mar 22 Sep 2015, 07:55

Je ne sais plus si il est commandé electriquement ou pneumatiquement, dans les 2 cas tu le débranche et tu va rouler. Je crois qu'il y a 2 papillons, un en entrée et un en sortie, débranche les les 2.

Mais je me demande quand même une chose, c'est possible que tu sentes une différence, mais c'est possible que ce soit pas eux, car cela le fait beaucoup a froid, donc une sonde de température qui déconne pourrait influencer la commande du doseur sur les papillons.

Enfin bon roule avec le doseur completement débranché, si on note une modification on aura déjà une piste d'ou cela vient.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 22 Sep 2015, 09:00

Merci poulpy,

je te redis ce soir .
Pour info j'ai changé la sonde de temp du boitier thermostatique par l'ancien que j'avais .


pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 22 Sep 2015, 17:55

salut poulpy,

bon donc, egr debranché toujours pareil, pas de voyant,
ensuite, egr, + les 2 papillons debranché toujours pareil voyant antipollution allumé,
ensuite, egr +2 papillons + 2 capteurs (temperature d'air + pression d'air), voyant antipollution allumé et mode degradé 2800t\min max.
ensuite, tout pareil que précédemment sauf que je reconnecte temperaure d'air idem que precedent mode degradé a 2800t\min max.
ensuite tout pareil sauf que je reconnecte la pression d'air et deconnecte la temperature d'air, et la ca marche .
donc le dernier essai semble etre concluant cest a dire , egr+2 papillon+temperature air debranché et pression d'air connectée + voyant allumé .J'avais meme l'impression que le moteur répondait comme une fusée.

a confirmé demain matin car la voiture commençait a monter en temperature normal de fonctionnement.

en suposant que cet essais soit concluant dois je en deduire que c'est le capteur de temperature d'air admis qui est defaillant ?
a pluche

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Mar 22 Sep 2015, 21:47

Quel sonde de température d'air ? Car il y en a une dans le débitmètre et oui normalement une autre, je dirais dans le collecteur d'admission ou en sortie d'échangeur, j'arrive pas a voir ou elle est celle la.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 22 Sep 2015, 21:51

celle qui est sur le doseur d'air a coté des papillons electriques

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par Poulpy 68 le Mar 22 Sep 2015, 21:57

D'accord, j'ai jamais regardé en détail cet 'engin'.

Comme tu l'a dit, faudrait voir a froid pour être sur. Et oui c'est tout a fait possible qu'une sonde de température qui délire peux te provoqué des soucis.

Tu arrive a la démonté ? Elle serait pas couverte d'huile ? Si tu a un peu de nettoyant frein, hésite pas la lui passé un petit coup.


Dernière édition par Poulpy 68 le Mar 22 Sep 2015, 22:03, édité 1 fois

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mar 22 Sep 2015, 22:01

je refais l'essai demain matin en allant au boulot et en revenant on verra ...
je tiens au jus . Merci

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.6 HDI 110 an 2004 ] trous a l’accélération

Message par pitinazique le Mer 23 Sep 2015, 07:28

bon bah c'est pas ca ... ca continue . par contre toujours plus la patate le moteur .
tu penses a quoi du coup ?

pitinazique
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 35
Localisation : seine maritime
Emploi : concepteur d'outilllage poste de travail
Niveau technique automobile : bon
Date d'inscription : 19/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum