Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Mer 16 Sep 2015, 06:54

Bonjour à tous.

J'ai donc une golf 4 tdi de 99.
A froid aucun problème,elle demarre de suite, pas de "broutage" en roulant,elle ne cale pas. En gros elle tourne tres bien.
Le problème est que lorsqu'elle est chaude,si je coupe le contact et que j'essaye de redemarrer elle ne veut pas. Il faut que j'attende plusieurs dixaines de minutes pour qu'elle reparte.
Elle m'a aussi fait le coup de caler a un feu rouge,meme probleme,il m'a fallut attendre pour la redemarrer.

Je l'ai emmené chez un garagiste qui a branché l'ordinateur dessus. Verdict: pompe a injection qui commence a mourir.

Je ne suis pas mécanicien mais,par rapport a ce que je lis sur internet,si c'etais la pompe a injection il y aurait des symptômes plus flagrants qui emmeneraient a ce diagnostique (demarrage a froid difficile,perte de puissance,broutage etc)

Que pensez vous? Sachant que rien que la pompe coute 1400€ et qu'il faut aussi changer la courroie de distribution,je prefere ne pas me tromper.

Merci à tous

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Mer 16 Sep 2015, 08:48

Salut voisin :)

Je pense que tu est victime du fameux problème de démarrage a chaud des TDI.

Un moyen simple de vérifié, débranché la sonde de température du moteur, si elle démarre tout le temps, tu est quitte pour soit :

- laissé la sonde de temperature débranché (Plus d'indication au tableau de bord et consommation un peu plus elevée)
- remplacé démarreur et batterie
- modifié la cartographie de ta voiture (Le tuto est quelque part sur le forum, je posterais le lien ce soir en rentrant du boulot)

Voili, voila




Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Mer 16 Sep 2015, 10:00

Solu collegue

Si ce serait un probleme de sonde, comment ca se fait que le garagiste a détecté (avec l'ordinateur) qu'a chaud le debit de gasoil soit faible dans la pompe a injection et qu'elle ait calé a un feu?

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Mer 16 Sep 2015, 10:11

J'avais oublié de dire qu'il m'est arrivé de voir l'aiguille de temperature faire du yoyo.
Je pourrais aussi simplement remplacer cette sonde?

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Mer 16 Sep 2015, 19:56

@Yannick6875 a écrit:Solu collegue

Si ce serait un probleme de sonde, comment ca se fait que le garagiste a détecté (avec l'ordinateur) qu'a chaud le debit de gasoil soit faible dans la pompe a injection et qu'elle ait calé a un feu?

Il a détecté quoi ? Un problème de débit ? de pression ? La je t'avoues je suis super curieux, car sauf erreur de ma part ce sont encore des injecteurs pompes. Chaque injecteur pompe lui même individuellement son gazoil, pompe activé par l'arbre a cames.

Donc il n'y a pas de rail commun, pas de capteur de pression de rampe vu qu'il n'y a pas de rampe !!! Ensuite tu a juste une pompe H.P. (Appellé aussi tandem car elle fait H.P. et dépression (Pour les freins et les autres commandes par dépression), cette pompe n'a pas de capteur de pression si je me souviens bien, donc il a vu quels paramètres ?

C'est possible que je me trompes, que j'ai oublié mais ma curiosité me fait posé la question.

Et même si son affirmation est juste, pourquoi est ce qu'il y aurait moins de gazole ? Peut être parce que la sonde indique une témpérature telle que le calculateur injecte moins car la voiture est chaude !!

Débranche la sonde et roule une journée débranché, si tout fonctionne correctement, tu la change sinon on vérifiera le diagnostic.

Question peux tu me donné le type exact du moteur (Sur ton cache de distribution tu a une étiquette avec 3 lettres avec surement un Bxx) car je veux vérifié une chose, car si je me suis pas trompé de moteur, change peut être de garage.

Car si bon moteur, ta pompe haute pression est commandé par l'arbre a cames mais du coté boite, donc pas de distribution a faire !!!!

Mais je pourrais confirmé cela qu'avec le type moteur exact, car si c'est pas le bon moteur, beaucoup de mes hypothèses finissent a l'eau.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Mer 16 Sep 2015, 20:21

Je dirais vu l'année que ce sont pas des injecteurs pompes, donc c'est possible d'avoir certains retours sur le diag.

Mais ne pas oublié que le calculateur utilise les données de la sonde, donc débranche la déjà et roule une journée avec.

Je viens de faire une recherche sur le net et apparement les injecteurs pompes sont arrivés que depuis 2008, donc ta voiture c'est encore une pompe distributrice. Donc un type moteur qui doit commencé par Axx.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Mer 16 Sep 2015, 21:21





µPour etre honnete, je ne sais plus si le garagiste avait detecté une pression faible ou un debit de gasoil bas.

Vous parlez bien de deconnecter la sonde temperature d'eau? (je ne veux pas faire de betise^^)

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Mer 16 Sep 2015, 22:53

Ah super, donc un AJM.

Est ce que ton moteur ressemble a celui la ?



Si oui un petit soucis, car j'ai entouré en jaune ta pompe H.P. et donc pas de distribution a faire pour la remplacé.
Et donc tout mon texte concernant les infos sur le débit / pression de ta pompe je suis curieux de savoir. Car j'avais cherché un moment pourquoi ces moteurs avait du mal a chaud, j'étais allé jusqu'à mesuré la basse pression en entrée sur la pompe h.p.

Tu peux débranché ta sonde sans soucis, tu n'auras normalement plus d'indication au tableau de bord.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par ced-46 le Jeu 17 Sep 2015, 05:41

@Poulpy 68 a écrit:Salut voisin :)

Je pense que tu est victime du fameux problème de démarrage a chaud des TDI.

Un moyen simple de vérifié, débranché la sonde de température du moteur, si elle démarre tout le temps, tu est quitte pour soit :

- laissé la sonde de temperature débranché (Plus d'indication au tableau de bord et consommation un peu plus elevée)
- remplacé démarreur et batterie
- modifié la cartographie de ta voiture (Le tuto est quelque part sur le forum, je posterais le lien ce soir en rentrant du boulot)

Voili, voila






Il y a aussi un 4ème choix qui fonctionne très bien sur golf4 :
- Programmer le calculateur en "boite auto".

Sur mon ancienne golf4 ça fonctionnait parfaitement


Sinon pour la reprogrammation le sujet est ici : http://www.techniconnexion.com/t27622-vw-audi-skoda-seat-1-9-et-2-0-tdi-90-a-140-resoudre-le-probleme-de-demarrage-a-chaud-tuto

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Jeu 17 Sep 2015, 05:51

C'est exactement ce moteur que j'ai. C'est pas un soucis si je ne dois pas refaire la distribution, au contraire ca m'arrange.

Je vais deja essayer cet aprem en allant faire chauffer la voiture,l'éteindre et essayer de redemarrer. Si ca redemarre pas je deconnecterai la sonde de temperature et vous tiendrai au courant.

Merci pour votre aide :)

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Jeu 17 Sep 2015, 18:20

Elle n'a pas eu de problème aujourd'hui,elle redemarrait tout de suite.
J'ai quand même telephoné chez Volkswagen pour avoir leur avis.
Il n'y a donc pas de pompe a injection sur ce moteur mais,comme vous l'avez dit,une pompe tandem.
Le  mécanicien,qui avait l'air de vraimebt bien connaitre son sujet,m'a dit que ca pouvais etre le relais 109. Son conseil,pour verifier que ca vient bien de ce relais,est que quand la voiture ne veut pas demarrer je dois verifier si le prechauffage se fait. Si il ne se fait pas (voyant qui ne s'allume pas) c'est que le relais est fautif.
Pour lui la sonde de temperature est a exclure car si elle etait la cause de la panne le moteur monterait en regime.
J'ai donc acheté le relais (23€), la prochaine fois qu'elle ne voudra pas demarrer je verifierais la presence du temoin de prechauffage et remplacerai le relais si le prechauffage ne se fait pas.
Faut juste que j'attende qu'elle ne redemarre plus.

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Jeu 17 Sep 2015, 19:59

D'accord donc on attend la panne.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Sam 19 Sep 2015, 08:18

J'ai deux petits points qui me travaillent.

La première personne qui t'a passé le diag si c'est un garage oublie le, car si il a pas vu que la pompe H.P. est entrainé par l'arbre a cames et donc pas de distribution, c'est qu'il a même pas ouvert le capot et ne connait pas du tout le produit.

Le second mécanicien VW je suis pas d'accord avec lui, car j'ai un ami qui avait ce fameux problème de démarrage, et sonde débranché ou pas, le moteur ne montait aucunement dans les tours, j'ai eu le temps d'essayé, j'ai eu la voiture 2 jours pour faire mes mesures et essais.

Voili, voila

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Yannick6875 le Dim 20 Sep 2015, 10:23

T'avais réussi a trouver la source de la panne de ton ami?

Hier elle ne voulait plus demarrer,le prechauffage ne s'est pas allumé un coup sur deux.

Je vais changer le relais et voir si le problème se reproduit.

Yannick6875
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Mulhouse
Emploi : Cuisinier
Niveau technique automobile : Faible
Date d'inscription : 16/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Dim 20 Sep 2015, 10:26

Oui en débranchant la sonde de température elle a démarré, elle a le soucis de tous les tdi a chaud.

On a remplacé la batterie et le démarreur et depuis cela tourne, on connaissait pas encore la solution de modifié la cartographie. Et je peux t'en parlé car après j'ai travaillé dans les marques du groupe VW.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Golf 4 1.9 TDI 115 an 1999 ] Problème démarrage à chaud

Message par Poulpy 68 le Dim 20 Sep 2015, 10:29

Quand j'ai travaillé chez VW, tu t'apercois d'une chose, toutes les voitures qui passent en révision sont passés a la valise de diag et une sur deux il y a un code défaut de sonde température. Mais le conducteur s'en apercoit seulement quand elle vieilli et le démarreur tourne plus aussi vite.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum