Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[ bmw e46 320 D M47 an 2003 ] Problème perte de puissance avec à-coup

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ bmw e46 320 D M47 an 2003 ] Problème perte de puissance avec à-coup

Message par jean georges le Ven 18 Sep 2015, 02:20

Bonjour
J’ai un problème avec ma voiture , il est intermittent , des fois ne réapparait pas pendant une semaine
En général ça se produit moteur  chaud , donc la voiture fait des trou a l’accélération  avec des fois des 1 à-coup et 1 petit claquement entre 2000 et 3000 tours et avec perte de puissance , j’ai presque l’impression de ne plus avoir de turbo et à l’arrêt le ralenti est instable, je vais poser la voiture , je la reprend 1H après elle fait plus rien !!!!! le truc a rendre dingue !!!!!
quand je la passe avec INPA , j’ai un défaut qui reviens :
- 4501 (0401) control of exhaust recirculation, P0401 Exhaust gas recirculation flow detected
Et j’en ai eu un 2eme aujourd’hui qui correspond au trou que j’ai eu cet après midi
- 3F31 (0192) Common rail sensor, P0192 fuel rail pressure sensor  A circuit low
Mais ce dernier code défaut n’est apparu qu’aujourd’hui alors que je traine ce problème depuis 1 an
Sur la voiture j’ai enlever les clapets admission (swril flap) avec des pastilles achetés sur le net , boucher l’egr avec pareil pastille vendu sur le net,
Remplacer volant moteur + embrayage, capteur PMH
Remplacer toutes durites a dépression
Tester capteur arbre a cames ok
Nettoyer le débitmètre
Je sais plus ou chercher à part maintenant dans ce capteur du common rail , mais pourquoi le code défaut ne serai apparu que aujourd’hui ?????????
Si quelqu’un a déjà une idée hésitez pas je sais plus ou donner de la tete !!!
merci beaucoup !!!

jean georges
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 43
Localisation : henin beaumont
Emploi : surveillant de nuit
Niveau technique automobile : confirmé
Date d'inscription : 10/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum