Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ Renault Kangoo 1.5DCI an 2004 ] Pas de démarrage après changement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Kangoo 1.5DCI an 2004 ] Pas de démarrage après changement moteur

Message par oursonkiller le Jeu 24 Sep 2015, 21:25

Hello les amis ,

Aujourd'hui je me tourne vers vous pour un problème avec une renault ...

Renault Kangoo de 2002 1.5dci ancien utilitaire de la poste

Donc voila le problème , on a du remplacer le moteur de memere car y au eu de la casse (trou dans le bas moteur)

Et depuis ce changement la voiture refuse de démarrer ...

Y a donc eu changement de moteur , calculateur ( qui va avec le moteur changer ) mais rien,

Alors j'ai regarde et pas d'arrivé de gasoil au injecteur donc j'ai démonter juste en sorti de pompe vers le répartiteur , toujours rien.

Donc on a refais la distri et monter la pompe de l'autre moteur qui elle fonctionné et pareil toujours rien .

Alors je me dis peut être un relais , donc remplacement de tout les fusible et relais du compartiment moteur , mais rien non plus ...

l'anti démarrage reste fixe une fois le contact mis mais je ne pense pas que sa viens de la ...


Pour aider a trouver et réparer cette panne , je dispose du CAN CLIP Renault , Multidiag DELPHI , Carprog , et MPPS v13 ...

Donc j'attend votre aide sa je ne sais pu ou chercher.

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.5DCI an 2004 ] Pas de démarrage après changement moteur

Message par Poulpy 68 le Jeu 24 Sep 2015, 22:44

L'anti démarrage reste fixe jusqu'a ce que le moteur démarre, si la puce était pas reconnu, il clignoterait très vite, si cela a pas changé.
Prends un de tes outils de diag et regarde si tu trouve vitesse moteur et regarde si le chiffre bouge quand tu essaie de démarré, juste pour vérifié que le capteur pmh fonctionne, on prend déjà par lé début

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.5DCI an 2004 ] Pas de démarrage après changement moteur

Message par oursonkiller le Ven 25 Sep 2015, 00:16

Ok, merci je regarde sa demain et je viens poster les résultats

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum