Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw e46 320i m52 année 1999] problème porte côté chauffeur qui s'ouvre pas
Aujourd'hui à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Pb ventilo sur le moteur
Aujourd'hui à 21:30 par swallas

» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

[ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Ven 25 Sep 2015, 18:25

Bonjour à tous , voici mon problème:

J'ai un souci avec mon anti brouillard avant droit , après un choc avec un petit sanglier , celui ci était cassé (juste l'optique et les fixations) mais fonctionnait toujours. Je l'ai retiré et stocké dans le coffre mais récemment j'ai voulu le refixer avec des attaches de fortune en attendant la réparation définitive et lorsque je l'ai raccordé il ne fonctionnait plus ! avec en prime le message à l'ODB "vérifier AB avant".  La dessus je change l'ampoule , nettoie la prise et....toujours rien !
je décide de vérifier l' AB en le branchant de l'autre côté et là il fonctionne ! J'ai changé la prise connecteur en pensant qu'elle était oxydée mais non toujours rien. J'ai aussi contrôlé si il y avait du courant sur les 2 fils d'arrivée et là , surprise le jus arrive bien. Bref à cout d'idée j'ai fait un branchement à l'arrache en me repiquant sur l'autre AB pour avoir les 2 qui fonctionne mais ça ne me plaît pas trop....d'autant plus qu'à chaque démarrage j'ai ce foutu message avec le gong à l'ODB.
Je n'y comprend plus rien scratch   Si vous avez une piste ou un idée je suis preneur !

A tous merci d'avance !

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par ced-46 le Sam 26 Sep 2015, 07:32

Salut,

As-tu essayé de brancher l'autre antibrouillard sur le côté qui ne fonctionne pas ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Sam 26 Sep 2015, 13:25

Salut Ced , en fait c'est la seule chose que j'ai pas encore essayé !!

je vais tenter la chose et te tiendrai au courant. merci !

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Sam 26 Sep 2015, 20:26

Bon bah......essai non concluant.....

J'ai pris le bloc optique AB de gauche qui fonctionne et je l ai branché à droite et là......que dalle ! pourtant le courant arrive bien jusqu'aux cosses raccordées à l ampoule !! j' vais devenir ouf avec cette histoire

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par BMW PASSION le Sam 26 Sep 2015, 20:59

Salut !


Lire d'abord :CECI

Ensuite tester la continuité à la masse du fil de masse marron qui arrive
sur la prise de l'ampoule !

Le fil de masse à peut être été coupé dans le choc !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Sam 26 Sep 2015, 21:14

Un grand merci bmw passion ! pour le lien et pour le début de piste

Je teste ça des que possible et vous tiens au courant du résultat .

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Mer 07 Oct 2015, 20:08

Bonsoir à tous , je reviens vers vous pour clôturer mon problème car ma 530d étant passée en carrosserie pour changement du pare choc , je suis passé en phase 2 donc changement des antibrouillards et du coup tout refonctionne ! malheureusement je ne pourrai pas vous dire d'ou venait le problème que j'ai eu avec mon ancien AB car le carrossier n'en sait rien lui même ! Bref tout refonctionne et ça me va bien comme ça.
Encore merci à tous pour les pistes données .
Bonne soirée à vous !

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum