Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Ven 25 Sep 2015, 18:25

Bonjour à tous , voici mon problème:

J'ai un souci avec mon anti brouillard avant droit , après un choc avec un petit sanglier , celui ci était cassé (juste l'optique et les fixations) mais fonctionnait toujours. Je l'ai retiré et stocké dans le coffre mais récemment j'ai voulu le refixer avec des attaches de fortune en attendant la réparation définitive et lorsque je l'ai raccordé il ne fonctionnait plus ! avec en prime le message à l'ODB "vérifier AB avant".  La dessus je change l'ampoule , nettoie la prise et....toujours rien !
je décide de vérifier l' AB en le branchant de l'autre côté et là il fonctionne ! J'ai changé la prise connecteur en pensant qu'elle était oxydée mais non toujours rien. J'ai aussi contrôlé si il y avait du courant sur les 2 fils d'arrivée et là , surprise le jus arrive bien. Bref à cout d'idée j'ai fait un branchement à l'arrache en me repiquant sur l'autre AB pour avoir les 2 qui fonctionne mais ça ne me plaît pas trop....d'autant plus qu'à chaque démarrage j'ai ce foutu message avec le gong à l'ODB.
Je n'y comprend plus rien scratch   Si vous avez une piste ou un idée je suis preneur !

A tous merci d'avance !

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par ced-46 le Sam 26 Sep 2015, 07:32

Salut,

As-tu essayé de brancher l'autre antibrouillard sur le côté qui ne fonctionne pas ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Sam 26 Sep 2015, 13:25

Salut Ced , en fait c'est la seule chose que j'ai pas encore essayé !!

je vais tenter la chose et te tiendrai au courant. merci !

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Sam 26 Sep 2015, 20:26

Bon bah......essai non concluant.....

J'ai pris le bloc optique AB de gauche qui fonctionne et je l ai branché à droite et là......que dalle ! pourtant le courant arrive bien jusqu'aux cosses raccordées à l ampoule !! j' vais devenir ouf avec cette histoire

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par BMW PASSION le Sam 26 Sep 2015, 20:59

Salut !


Lire d'abord :CECI

Ensuite tester la continuité à la masse du fil de masse marron qui arrive
sur la prise de l'ampoule !

Le fil de masse à peut être été coupé dans le choc !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13431
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Sam 26 Sep 2015, 21:14

Un grand merci bmw passion ! pour le lien et pour le début de piste

Je teste ça des que possible et vous tiens au courant du résultat .

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e39 530D M57 an 2000 ] problème Antibrouillard avant (résolu)

Message par atlantys02 le Mer 07 Oct 2015, 20:08

Bonsoir à tous , je reviens vers vous pour clôturer mon problème car ma 530d étant passée en carrosserie pour changement du pare choc , je suis passé en phase 2 donc changement des antibrouillards et du coup tout refonctionne ! malheureusement je ne pourrai pas vous dire d'ou venait le problème que j'ai eu avec mon ancien AB car le carrossier n'en sait rien lui même ! Bref tout refonctionne et ça me va bien comme ça.
Encore merci à tous pour les pistes données .
Bonne soirée à vous !

atlantys02
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 48
Localisation : La Ferté sous Jouarre (77)
Emploi : fonction publique
Niveau technique automobile : moyen
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum