Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ Citroen xsara 1.8l an 1999 ] Pb de ralenti (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Citroen xsara 1.8l an 1999 ] Pb de ralenti (résolu)

Message par fabi186 le Dim 29 Aoû 2010, 04:10

salut commence par ouvrir un sujet pour ton auto...
ton probleme se passe a froid ou a chaud?
combien de kilometre ton auto?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme ralenti

Message par cuomo le Dim 29 Aoû 2010, 15:10

Excuse pas trop l'habitude de ces forums merci d'abord de ta réponse mon auto 115000 km je l'ai acheté depuis 3 mois elle a tjs eu ce pb de broutage au ralenti. A froid quand le stater automatique se met en route a un peu plus de 1000TM pas de blème au bout de 1 mn le ralenti n'est pas regulier meme quand le moteur est bien chaud! elle ne cale pas du tout en lisant un peu les forum g vu sur une reponse que il pouvais y avoir une pression d'air dans le reservoir donc a chaud g ouvert le bouchon et pas d'air en compression ensuite on ma conseillé de nettoyer le circuit d'injection avec un additif bardhal j'ai roulé et j'ai monté un peu le moteur dans les tours g meme mis aussi du metal 5 car au cylindre 2 petit manque de compression mais tres léger tjs pareil ca ma gonfflé garage citroen la totale filtre a air bougie bobine catalyseur et sonde lamda et moteur pas a pas neuf je sais je me suis fai enflé car au final 1300 euros et ce ralenti qui ne tourne pas rond c bisarre car elle a de la puisssance et ne cale pas ni a chaud ni a froid l'eguille se cale vers 950 TM manque un peu de stabilité mais au ralenti la voiture bouge assez pas de probleme de silendbloc non plus ils ont etait verifié merci a toi.

cuomo
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : marseille 13012
Emploi : cariste
Niveau technique automobile : cap
Date d'inscription : 27/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ralenti

Message par cuomo le Dim 29 Aoû 2010, 16:13

fabi 186 g oublié de te dire que la courroie de distrib ainsi que la vidange moteur et circuit de refroidissement on etait faite par citoen avec l'ancien proprietaire g les factures et le boitier papillon a etait aussi verifié par mon garage citroen @ plus..!

cuomo
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : marseille 13012
Emploi : cariste
Niveau technique automobile : cap
Date d'inscription : 27/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen xsara 1.8l an 1999 ] Pb de ralenti (résolu)

Message par cuomo le Dim 29 Aoû 2010, 16:23

Excuse pas trop l'habitude de ces forums merci d'abord de ta réponse mon auto 115000 km je l'ai acheté depuis 3 mois elle a tjs eu ce pb de broutage au ralenti. A froid quand le stater automatique se met en route a un peu plus de 1000TM pas de blème au bout de 1 mn le ralenti n'est pas regulier meme quand le moteur est bien chaud! elle ne cale pas du tout en lisant un peu les forum g vu sur une reponse que il pouvais y avoir une pression d'air dans le reservoir donc a chaud g ouvert le bouchon et pas d'air en compression ensuite on ma conseillé de nettoyer le circuit d'injection avec un additif bardhal j'ai roulé et j'ai monté un peu le moteur dans les tours g meme mis aussi du metal 5 car au cylindre 2 petit manque de compression mais tres léger tjs pareil ca ma gonfflé garage citroen la totale filtre a air bougie bobine catalyseur et sonde lamda et moteur pas a pas neuf je sais je me suis fai enflé car au final 1300 euros et ce ralenti qui ne tourne pas rond c bisarre car elle a de la puisssance et ne cale pas ni a chaud ni a froid l'eguille se cale vers 950 TM manque un peu de stabilité mais au ralenti la voiture bouge assez pas de probleme de silendbloc non plus ils ont etait verifié merci a toi.

cuomo
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 48
Localisation : marseille 13012
Emploi : cariste
Niveau technique automobile : cap
Date d'inscription : 27/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum