Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par ABEL09101969 le Dim 11 Oct 2015, 16:04

bonjour, j'ai un petit problème de branchement des durites  pompe a vide et le volet étouffoir. j'ai un schéma mais impossible de trouve ou elles se branches.
voila mon schéma.
merci de votre aide.

ABEL09101969
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : NARBONNE
Emploi : AIDE SOIGNANT
Niveau technique automobile : DEBUTANT
Date d'inscription : 11/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par ABEL09101969 le Dim 11 Oct 2015, 16:24


ABEL09101969
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : NARBONNE
Emploi : AIDE SOIGNANT
Niveau technique automobile : DEBUTANT
Date d'inscription : 11/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par ABEL09101969 le Dim 11 Oct 2015, 16:26

voila le schéma si une personne pouvais me donner ou il se branche
ex: 5 va avec le 6
Merci d'avance.

ABEL09101969
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : NARBONNE
Emploi : AIDE SOIGNANT
Niveau technique automobile : DEBUTANT
Date d'inscription : 11/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par ABEL09101969 le Dim 11 Oct 2015, 18:46

Personne pour un conseil :'(

ABEL09101969
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : NARBONNE
Emploi : AIDE SOIGNANT
Niveau technique automobile : DEBUTANT
Date d'inscription : 11/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par ced-46 le Dim 11 Oct 2015, 22:55

Salut,

La sortie de la pompe à vide doit aller sur une durite sur laquelle toutes les autres sont reliées. C'est un peu "l'alimentation de la dépression" pour toutes les électrovannes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par ABEL09101969 le Lun 12 Oct 2015, 18:04

ok mais tu peut me donné plus d'info comme me complété mon schéma stp.

ABEL09101969
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : NARBONNE
Emploi : AIDE SOIGNANT
Niveau technique automobile : DEBUTANT
Date d'inscription : 11/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Mégane 2 1,9 DCI an 2003 ] Problème branchement pompe a vide et volet étouffoir

Message par Poulpy 68 le Mar 13 Oct 2015, 18:58

Salut,

Tu as deux tuyaux en sortie de pompe a vide non ? Car tu dois avoir un gros tuyau qui va sur le mastervac pour les freins.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum