Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[ BMW 318CI 143cv N42 an 2003 ] voiture qui "broute" (Abandonné )

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW 318CI 143cv N42 an 2003 ] voiture qui "broute" (Abandonné )

Message par david2908 le Sam 17 Oct 2015, 08:52

bonjour,

tout nouveau sur ce forum je vous expose mon problème en espérant trouver ici une réponse !

Je possède une 318ci depuis quelques mois et depuis que je l'ai acheté je constate qu'elle broute et le voyant moteur est allumé, d'après les factures d'entretien que j'ai, cette voiture n'a jamais roulé beaucoup (même pas 10.000kms par an), elle a actuellement 98.000kms !

Elle est passée chez BM et ils ont trouvé la panne "ratés d'allumage cylindre n°1"

J'ai donc changé les bougies, les bobines, refais une vidange avec changement de tous les filtres et c'est toujours pareil !  

Ils commencent a me parler de déculasser pour vérifier les soupapes mais bon la le tarif n'est plus le même !

Je précise que quand je démarre a froid, j'ai 4-5 petits claquements au niveau du catalyseur qui cessent ensuite !

On me parle de déshuileur, de sonde lambda, de catalyseur bouché ... donc je ne sais plus et j'aimerai avoir votre avis !

Merci d'avance !


Dernière édition par david2908 le Sam 17 Oct 2015, 11:20, édité 2 fois

david2908
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : finistère
Emploi : soudeur
Niveau technique automobile : moyen
Date d'inscription : 17/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW 318CI 143cv N42 an 2003 ] voiture qui "broute" (Abandonné )

Message par david2908 le Sam 17 Oct 2015, 09:06

Petite info supplémentaire :

Certains jours elle tourne mieux que d'autres, il y a toujours le "broutage" mais elle finit par prendre ses tours et rouler correctement avec de la reprise et tout, mais dans ses mauvais jours c'est limite si je peux dépasser les 120km/h sur voie express !

Lorsqu'elle broute le voyant moteur clignote quelques instants et reste fixe après !

voila si ça peut vous aider !

david2908
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : finistère
Emploi : soudeur
Niveau technique automobile : moyen
Date d'inscription : 17/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW 318CI 143cv N42 an 2003 ] voiture qui "broute" (Abandonné )

Message par BMW PASSION le Sam 17 Oct 2015, 14:51

Salut .

Si chez Bmw il ont déjà repérer le cylindre N°1 , alors avec avec bmw tout de suite ils déposent
la culasse .

Moi je dirais qu'avant dans ce genre de cas ,"le be à ba" dans le métier c'est au moins de faire 
un relevé des compression des quatre cylindres ;ensuite contrôler aussi les valeurs du capteur d'arbre à cames  

A croire que chez bmw il ne savent même plus faire ça ,c'est devenu du grand n'importe quoi !

Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non 318 ci moteur 2l 4cylindre

Message par tounikou le Lun 22 Fév 2016, 12:52

bonjour ben voila j ai une bmw 318ci de 2002 moteur 2l 4cylindre et j ai un probleme ma voiture ne tire pas a bas regime j ai l impression d avoir un chard entre les main je dois monter a 3500 tous pour que seulement j ai le plaisir de rouler avec j ai changer le debimetre de air les 2 capteur d arbracam j ai fais le gros entretien mes rien ne change la voiture ne tire pas a bas regime j ai mit le pc dessue et voila les code defaux P 2854 P2856 P27BD 2867 VOILA les 4 code qui ne veule pas partir je sais que ses surement les vanos mes il y a t il quelqu1 qui a eu le cas car les vanos chez bmw ses 400 e piece donc cher merci de me repondre au plus vite

tounikou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 27
Localisation : belgique
Emploi : preparateur auto
Niveau technique automobile : moyen
Date d'inscription : 22/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW 318CI 143cv N42 an 2003 ] voiture qui "broute" (Abandonné )

Message par BMW PASSION le Lun 22 Fév 2016, 14:55

@tounikou a écrit:bonjour ben voila j ai une bmw 318ci de 2002 moteur 2l 4cylindre et j ai un probleme ma voiture ne tire pas a bas regime j ai l impression d avoir un chard entre les main je dois monter a 3500 tous pour que seulement j ai le plaisir de rouler avec j ai changer le debimetre de  air  les 2 capteur d arbracam j ai fais le gros entretien mes rien ne change la voiture ne  tire pas a bas regime j ai mit le pc dessue et voila les code defaux P 2854    P2856   P27BD  2867  VOILA les 4 code qui ne veule pas partir je sais que ses surement les vanos mes il y a t il quelqu1 qui a eu le cas car les vanos chez bmw ses 400 e piece donc cher merci de me repondre au plus vite


Bonjour .

Vu que ce sujet n'a pas été réactualisé depuis  le Sam 17 Oct 2015 par "david2908",
il vas être classé comme "Abandonné " .

Veuillez Svp ouvrir votre sujet avec vos coordonnées ,et vos explications !

Voila à bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum