Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ BMW e39 520 d M47 an 2001 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par seb76-80 le Dim 25 Oct 2015, 16:09

Bonjour, je rencontre un sérieux problème de démarrage suite a un entretien: BMW e39 520D M47 09/2001

vidange moteur avec changement filtre a huile
changement filtre a air
changement filtre a gazole

depuis la voiture ne démarre plus....

j'ai vérifier la pompe de gavage - ok elle se met en marche avec le contact et le gazole arrive bien au filtre a gazole
aucune fuite apparente, aucune prise d'air (tuyaux et fixations en bon état)
j'ai utiliser un second véhicule pour ne pas décharger la batterie, car bien sur elle s'affaiblissait mais rien n'y fait.
après plusieurs tentatives, j'ai pulvériser un peu de nettoyant frein par l'admission, elle démarre mais cale aussitôt.....

je suis a cours d'idée, je suis preneur de commentaires svp
a l'avance, merci a vous

seb76-80
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : picardie
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 25/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par seb76-80 le Dim 25 Oct 2015, 17:28

je ne sais pas si ça peut apporter quelque chose, mais le niveau de gazole dans le réservoir et plein côté passager (pompe de gavage) et seulement  a moitié de l'autre côté ?
a savoir ça a même déborder quand j'ai ouvert le côté pompe de gavage.....?
par contre je ne sais pas a quoi sert la "pompe" ou autre côté conducteur scratch

seb76-80
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : picardie
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 25/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par BMW PASSION le Dim 25 Oct 2015, 18:09

@seb76-80 a écrit:Bonjour, je rencontre un sérieux problème de démarrage suite a un entretien: BMW e39 520D M47 09/2001

vidange moteur avec changement filtre a huile
changement filtre a air
changement filtre a gazole

depuis la voiture ne démarre plus....

j'ai vérifier la pompe de gavage - ok elle se met en marche avec le contact et le gazole arrive bien au filtre a gazole
aucune fuite apparente, aucune prise d'air (tuyaux et fixations en bon état)
j'ai utiliser un second véhicule pour ne pas décharger la batterie, car bien sur elle s'affaiblissait mais rien n'y fait.
après plusieurs tentatives, j'ai pulvériser un peu de nettoyant frein par l'admission, elle démarre mais cale aussitôt.....

je suis a cours d'idée, je suis preneur de commentaires svp
a l'avance, merci a vous
Salut !

Déjà bien vérifier que le filtre à gasoil est bien monté ,et q'il n'y pas de prise d'air je 
conseille toujours avant de le monter de le remplir de ( gasoil propre ) car sinon sur 
les E.39  la pompe prend de l'air  et le moteur est difficile à démarrer , en atelier bmw 
nous avons outil avec un shunt et contacteur qui permet de lance la pompe de gavage
pour remplir le filtre de gasoil , si ça ne part pas purger au raccord des 4 injecteur et 
ça doit démarrer !

Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par BMW PASSION le Dim 25 Oct 2015, 18:12

@seb76-80 a écrit:je ne sais pas si ça peut apporter quelque chose, mais le niveau de gazole dans le réservoir et plein côté passager (pompe de gavage) et seulement  a moitié de l'autre côté ?
a savoir ça a même déborder quand j'ai ouvert le côté pompe de gavage.....?
par contre je ne sais pas a quoi sert la "pompe" ou autre côté conducteur scratch
RE

C'est une pompe qui utilise le retour de gasoil de  la pompe d'injection ,pour faire
passer le gasoil du coté gauche du réservoir ,au coté droit !

Voila c'est tout 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum