Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ BMW e39 520 d M47 an 2001 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par seb76-80 le Dim 25 Oct 2015, 16:09

Bonjour, je rencontre un sérieux problème de démarrage suite a un entretien: BMW e39 520D M47 09/2001

vidange moteur avec changement filtre a huile
changement filtre a air
changement filtre a gazole

depuis la voiture ne démarre plus....

j'ai vérifier la pompe de gavage - ok elle se met en marche avec le contact et le gazole arrive bien au filtre a gazole
aucune fuite apparente, aucune prise d'air (tuyaux et fixations en bon état)
j'ai utiliser un second véhicule pour ne pas décharger la batterie, car bien sur elle s'affaiblissait mais rien n'y fait.
après plusieurs tentatives, j'ai pulvériser un peu de nettoyant frein par l'admission, elle démarre mais cale aussitôt.....

je suis a cours d'idée, je suis preneur de commentaires svp
a l'avance, merci a vous

seb76-80
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : picardie
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 25/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par seb76-80 le Dim 25 Oct 2015, 17:28

je ne sais pas si ça peut apporter quelque chose, mais le niveau de gazole dans le réservoir et plein côté passager (pompe de gavage) et seulement  a moitié de l'autre côté ?
a savoir ça a même déborder quand j'ai ouvert le côté pompe de gavage.....?
par contre je ne sais pas a quoi sert la "pompe" ou autre côté conducteur scratch

seb76-80
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 39
Localisation : picardie
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 25/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par BMW PASSION le Dim 25 Oct 2015, 18:09

@seb76-80 a écrit:Bonjour, je rencontre un sérieux problème de démarrage suite a un entretien: BMW e39 520D M47 09/2001

vidange moteur avec changement filtre a huile
changement filtre a air
changement filtre a gazole

depuis la voiture ne démarre plus....

j'ai vérifier la pompe de gavage - ok elle se met en marche avec le contact et le gazole arrive bien au filtre a gazole
aucune fuite apparente, aucune prise d'air (tuyaux et fixations en bon état)
j'ai utiliser un second véhicule pour ne pas décharger la batterie, car bien sur elle s'affaiblissait mais rien n'y fait.
après plusieurs tentatives, j'ai pulvériser un peu de nettoyant frein par l'admission, elle démarre mais cale aussitôt.....

je suis a cours d'idée, je suis preneur de commentaires svp
a l'avance, merci a vous
Salut !

Déjà bien vérifier que le filtre à gasoil est bien monté ,et q'il n'y pas de prise d'air je 
conseille toujours avant de le monter de le remplir de ( gasoil propre ) car sinon sur 
les E.39  la pompe prend de l'air  et le moteur est difficile à démarrer , en atelier bmw 
nous avons outil avec un shunt et contacteur qui permet de lance la pompe de gavage
pour remplir le filtre de gasoil , si ça ne part pas purger au raccord des 4 injecteur et 
ça doit démarrer !

Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW e39 520 d M47 an 2001 ] ne démarre plus

Message par BMW PASSION le Dim 25 Oct 2015, 18:12

@seb76-80 a écrit:je ne sais pas si ça peut apporter quelque chose, mais le niveau de gazole dans le réservoir et plein côté passager (pompe de gavage) et seulement  a moitié de l'autre côté ?
a savoir ça a même déborder quand j'ai ouvert le côté pompe de gavage.....?
par contre je ne sais pas a quoi sert la "pompe" ou autre côté conducteur scratch
RE

C'est une pompe qui utilise le retour de gasoil de  la pompe d'injection ,pour faire
passer le gasoil du coté gauche du réservoir ,au coté droit !

Voila c'est tout 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum