Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:50 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Lun 05 Déc 2016, 14:08 par patnat

[ OPEL CORSA B 1.2i 65ch ess. an 1999 ] voyant moteur ey perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ OPEL CORSA B 1.2i 65ch ess. an 1999 ] voyant moteur ey perte de puissance

Message par paulined le Lun 26 Oct 2015, 09:14

Bonjour,

je viens vers vous car j'ai un souci avec ma voiture (177000KM au compteur) depuis maintenant trois semaines.

Au début j'ai changé mon catalyseur, car il était en mauvaise état, pour le moment tout ce passe bien et ceux pendant une semaine.

Un jour (une semaine après le catalyseur) en me garant en bas de chez moi, le voyant moteur s'allume en orange. J'éteins le moteur et je reprend la voiture seulement pour l'emmené au garage le plus proche. On me dit que c'est la sonde lambda (courant apparemment quand t on change le catalyseur).
Je re pars du garage et quelque mètre plus loin le voyant ce rallume.

Je prend la voiture pour faire un tour pour voir quand t elle perd de puissance etc..
A froid elle a beaucoup de mal à accélérer et souvent pendant un petit moment elle fait beaucoup de bruit comme ci elle accélérait seule dans le vide, à chaud elle donne des à coups quand je décélère, le voyant s'allume principalement à l'arrêt.

Je pars pour la troisième fois, on me nettoie le boitier papillon, les durites et la valve de réglage de ralenti, (tout étaient bien encrassés) RIEN NE CHANGE.

Par la suite, on branche la valise qui note le code défaut PO 505 (1 et 2).

J'ai regardé sur divers forum, le plus courant est le changement de la valve de réglage de ralenti.

En espérant avoir bien expliquer.

Merci d'avance pour vos réponse.

paulined
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 29
Localisation : villejuif
Emploi : sans emploi
Niveau technique automobile : nul
Date d'inscription : 26/10/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ OPEL CORSA B 1.2i 65ch ess. an 1999 ] voyant moteur ey perte de puissance

Message par Poulpy 68 le Lun 26 Oct 2015, 21:17

Débranche la batterie quelques instants. Si je me trompe pas de calculateur, celui s'auto adapte et mémorise certaines valeurs, et en cas de remplacement de pièces si tu réinitialise pas ces valeurs c'est comme si tu avais rien fait.

Normalement, le débranchement de la batterie te permettra de repartir a zéro, donc on verra si après elle recommence.

Fait juste attention a voir si tu a le code autoradio avant de débranché la batterie (Si c'est l'autoradio d'origine).

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum