Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Lun 02 Nov 2015, 19:51

Bonjour a tous,

Suite a un problème de distribution sur la A4 b6 1.9 tdi 130 AWX d'un ami nous avons du changer la culasse.

Nous avions trouvé une culasse de golf 4 1.9 tdi 130 avec injecteur pompe ,a priori c'est la même mais après montage et calage distribution ,nous nous retrouvons avec deux soucis :

-Le ralenti est instable , la voiture tremble aléatoirement
_Il y a un retard de descente de régime .Je m'explique : au moment ou j’arrête d'appuyer sur la pédale de gaz la voiture reste dans les tours pendant une demi seconde avant de redescendre.

Je tiens a préciser que les injecteurs pompe n'ont pas la même réf : 038 130 073 AL pour les nouveaux et 038 130 073 AR pour les anciens . Je ne sais pas s'ils sont incompatible ou non.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par ced-46 le Mar 03 Nov 2015, 01:49

Salut,

Es-tu certain que les injecteurs soient bien réglés :

Réglage de l’injecteur avec le comparateur :

Fixer le comparateur sur le bord de la culasse
Faire tourner le moteur à la main pour que l’injecteur soit écraser au maximum au point le plus bas,
Enlever le comparateur.
Approcher la vis de réglage du culbuteur contre l’injecteur en butée et la dévisser de 225° à partir de la butée
Serrer le contre écrou.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mar 03 Nov 2015, 11:58

Salut Ced,

Oui je pense que les injos sont bien réglée vu que personne n'a touché au réglage , ils viennent d'une accidentée bas moteur. D’après le vendeur le moteur avait coupé net donc pas de soucis sur la culasse.

Je viens de récupérer un comparateur, je vais remettre les anciens injos car quand je tape la réf des injos A4 sur le net j'ai pas la golf IV dans les modèles compatible et inversement.

Seul soucis pour l'instant je n'ai pas d'extracteur a inertie , y'a t il une technique pour les sortir sans les abimer ?

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mar 03 Nov 2015, 17:22

Le réglage est bon sur les injo --'

J'ai commencer par récuperer les bon injo sur l'ancienne culasse et vais les installer sur la nouvelle.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Poulpy 68 le Mer 04 Nov 2015, 09:33

Pas besoin de comparateur, ce soir j'explique la technique

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mer 04 Nov 2015, 17:35

Merci mais j'ai résolu mon problème , le moteur tourne parfaitement avec les anciens injo , donc soit ces deux réf ne sont pas compatible soit un des injos étaient HS.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mer 04 Nov 2015, 18:21

Du coup que faire des anciens ?
Es t il possible des les faire tester ?
Combien cela me couterait ?

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Poulpy 68 le Jeu 05 Nov 2015, 07:39

Injecteurs pompes je sais pas si c'est testable. Mais perso, j'ai déjà passé des injecteurs sur un banc on m'a dit qu'il était bon et enfin de compte j'ai remplacé par instinct et malgré le banc qui disait tout était bon, mon injecteur avait un soucis et un collègue / amis a fait le même constat donc je me méfie maintenant.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Jeu 05 Nov 2015, 20:56

Arf c'est chiant ca. Du coup je sais pas si je peux les vendre. Si c'est vraiment du a une incompatibilité pas de soucis mais si j'en ai un en panne l'acheteur risque d'être déçu ...

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum