Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Lun 02 Nov 2015, 19:51

Bonjour a tous,

Suite a un problème de distribution sur la A4 b6 1.9 tdi 130 AWX d'un ami nous avons du changer la culasse.

Nous avions trouvé une culasse de golf 4 1.9 tdi 130 avec injecteur pompe ,a priori c'est la même mais après montage et calage distribution ,nous nous retrouvons avec deux soucis :

-Le ralenti est instable , la voiture tremble aléatoirement
_Il y a un retard de descente de régime .Je m'explique : au moment ou j’arrête d'appuyer sur la pédale de gaz la voiture reste dans les tours pendant une demi seconde avant de redescendre.

Je tiens a préciser que les injecteurs pompe n'ont pas la même réf : 038 130 073 AL pour les nouveaux et 038 130 073 AR pour les anciens . Je ne sais pas s'ils sont incompatible ou non.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par ced-46 le Mar 03 Nov 2015, 01:49

Salut,

Es-tu certain que les injecteurs soient bien réglés :

Réglage de l’injecteur avec le comparateur :

Fixer le comparateur sur le bord de la culasse
Faire tourner le moteur à la main pour que l’injecteur soit écraser au maximum au point le plus bas,
Enlever le comparateur.
Approcher la vis de réglage du culbuteur contre l’injecteur en butée et la dévisser de 225° à partir de la butée
Serrer le contre écrou.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mar 03 Nov 2015, 11:58

Salut Ced,

Oui je pense que les injos sont bien réglée vu que personne n'a touché au réglage , ils viennent d'une accidentée bas moteur. D’après le vendeur le moteur avait coupé net donc pas de soucis sur la culasse.

Je viens de récupérer un comparateur, je vais remettre les anciens injos car quand je tape la réf des injos A4 sur le net j'ai pas la golf IV dans les modèles compatible et inversement.

Seul soucis pour l'instant je n'ai pas d'extracteur a inertie , y'a t il une technique pour les sortir sans les abimer ?

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mar 03 Nov 2015, 17:22

Le réglage est bon sur les injo --'

J'ai commencer par récuperer les bon injo sur l'ancienne culasse et vais les installer sur la nouvelle.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Poulpy 68 le Mer 04 Nov 2015, 09:33

Pas besoin de comparateur, ce soir j'explique la technique

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mer 04 Nov 2015, 17:35

Merci mais j'ai résolu mon problème , le moteur tourne parfaitement avec les anciens injo , donc soit ces deux réf ne sont pas compatible soit un des injos étaient HS.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Mer 04 Nov 2015, 18:21

Du coup que faire des anciens ?
Es t il possible des les faire tester ?
Combien cela me couterait ?

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Poulpy 68 le Jeu 05 Nov 2015, 07:39

Injecteurs pompes je sais pas si c'est testable. Mais perso, j'ai déjà passé des injecteurs sur un banc on m'a dit qu'il était bon et enfin de compte j'ai remplacé par instinct et malgré le banc qui disait tout était bon, mon injecteur avait un soucis et un collègue / amis a fait le même constat donc je me méfie maintenant.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 tdi 130 AWX an 2001 ] probleme ralenti suite changement de culasse

Message par Fury Fr le Jeu 05 Nov 2015, 20:56

Arf c'est chiant ca. Du coup je sais pas si je peux les vendre. Si c'est vraiment du a une incompatibilité pas de soucis mais si j'en ai un en panne l'acheteur risque d'être déçu ...

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum