Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ Citroën C3 1.4 HDI an 2008 ] système antipollution défaillant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën C3 1.4 HDI an 2008 ] système antipollution défaillant

Message par wiala le Mar 03 Nov 2015, 16:07

bonjour

merci à: poulpy68/younes_31000/ced46, pour votre message de bienvenu.

Je recommence mon message un appui pour remonter d'une ligne et le message à disparu ????? j'avais pourtant fait tout un roman.
Pour faire court:
ayant utilisé mon véhicule, suite à un redémarrage mon voyant moteur c'est allumé en permanence avec message d'erreur sur l'ordi de bord m'indiquant une défaillance du système antipollution
J'ai de nouveau utilisé mon véhicule deux jours plus tard, tous est redevenu normal même après arrêt moteur ???
Lorsque que le voyant est resté allumé, je n'ai pas constaté de baisse de ralentie, peut-être une légère baisse de régime, quoi-que ! roulant en agglomération, ce ne soit qu'un effet placebo dû au voyant allumé . Le moteur na pas calé une seul fois.
J'ai feuilleté ma RTA n° 664, rien sur la dépose de la vanne EGR. rien sur le net concernant mon véhicule.
le message d'erreur peut également concerner d'autres organes (RTA)
sur le net: produits de nettoyages spécifique et autres ne nécessitant pas de démontage de la vanne EGR, les avis généraux beaucoup de poudre au yeux et peu voir pas efficace du tout ?
un seul produit sortirait du lot (sweeper) intox ou pas ????
J'ai condensé de moitié:
Merci par avance de votre intérêt et disponibilité à tous.

wiala
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 66
Localisation : Annecy le vieux
Emploi : retraité
Niveau technique automobile : nécessitant pas d'outillages techniques
Date d'inscription : 01/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 1.4 HDI an 2008 ] système antipollution défaillant

Message par ced-46 le Mer 04 Nov 2015, 00:11

Salut,

Tu pourrais la passer au diag pour connaître le défaut exact.

Pour la vanne EGR rien de mieux que la dépose et le nettoyage avec du nettoyant frein.

Pour la démonter tu peux te baser sur ce sujet : http://www.planete-citroen.com/forum/showthread.php?t=98918

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum