Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par Toufik Merehoum le Mer 11 Nov 2015, 21:51

Bonjour a vous tous ,
SVP j'ai un problèmes , mon tableau de bord qui s'allume plus je ne c'est pas pour quoi
quand le tableau de bord s'allume plus turbo qui va pas, verrouillage  central qui va pas et et et.
j'ai lu sur un autre site que il faut débranché la batterie j'ai débranché ca fonctionné pendant 2h puis c'est reparti.
est ce que c'est un Grave Problèmes ?
que ce que je peut faire ?

Toufik Merehoum
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par Poulpy 68 le Mer 11 Nov 2015, 22:18

Cela nous arrangerais beaucoup de savoir quel modèle de voiture, regarde dans ma signature, charte du forum sinon personne ne t'aidera car si on doit même deviné le modèle de la voiture on est pas sorti de l'auberge.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par Toufik Merehoum le Mer 11 Nov 2015, 22:23

Bonjour
C est une Mercedes classe c 200 année 2009.
Desiel

Toufik Merehoum
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par Toufik Merehoum le Mer 11 Nov 2015, 22:23

Bonjour
C est une Mercedes classe c 200 année 2009.
Desiel

Toufik Merehoum
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par bleualpine le Mer 18 Nov 2015, 01:06

Bonjour

Casent l défaut de connectique, soit dans la boite à fusible coté gauche sous le capot moteur, près de la baie de pare brise, soit l'EZS ( réceptacle de la clé)

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par Toufik Merehoum le Jeu 19 Nov 2015, 11:59

Bonjour merci pour votre réponse alors c'est quoi la solution ?
j ai passé ordi sur ma voiture il dise problèmes dans la boite a fusible est ce que il faut changer complètement ou juste des réparation ?

Toufik Merehoum
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : ath
Emploi : ouvr
Niveau technique automobile : 0
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas

Message par bleualpine le Dim 22 Nov 2015, 13:29

Bonjour

Il faut déjà regarder la connectique de la boite et regarder s'il n'y pas de traces d'humidité. dans le cas présent, passer du nettoyant contact sur les connectiques.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum