Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ BMW E46 320da M47N an 2002 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E46 320da M47N an 2002 ] problème démarrage

Message par fab320DA le Jeu 12 Nov 2015, 20:04

Bonjour à tous,

mon véhicule ne veut plus démarrer suite au démontage des 4 injecteurs ; je vous explique :

suite a une casse moteur à 212500km ( coulé de bielle ) j'en ai racheter un autre d'occasion d'environ 150000 km que j'ai fait remonter par un mécano du coin , remontage nickel voiture qui démarre et roule , donc satisfait . Mais au bout de 400km le moteur a commencer à perdre de la puissance à fumer noir et à claquer ,mon mécano c'est dit que c'était les injecteurs ma demander si il pouvait les démonter et je lui est dit non mais la fait quand meme  , n'ayant pas les moyens de racheter les injecteurs de suite , il laisse le moteur sans injecteurs , moi louant le garage dans laquelle elle se trouve le proprio me demande de le libérer pour vente , je contacte mon mécano pour remonter les injecteurs celui ci ne pouvant pas , j'ai du les remonter moi meme et ne sachant pas dans quel ordre ils ont étaient démonter .

donc aujourd'hui le moteur ne démarre plus , j'ai penser à retrouver l'emplacement des injecteurs en les déplaçant mais il y a 24 combinaison possible et est ce que ça va marcher ?

pouvez vous m'aider que dois je faire pour faire redémarrer le moteur ?

fab320DA
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : NORD
Emploi : routier
Niveau technique automobile : aucun
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320da M47N an 2002 ] problème démarrage

Message par BMW PASSION le Ven 13 Nov 2015, 13:38

@fab320DA a écrit:Bonjour à tous,

Mon véhicule ne veut plus démarrer suite au démontage des 4 injecteurs ; je vous explique :

Suite a une casse moteur à 212 500km (bielle coulée )  j'en ai racheter un autre d'occasion d'environ 150000 km que j'ai fait remonter par un mécano du coin ,remontage nickel voiture qui démarre et roule , donc satisfait .

Mais au bout de 400.km le moteur a commencer à perdre de la puissance à fumer noir et  à claquer mon mécano c'est dit que c'était les injecteurs ma demander si il pouvait les démonter et je lui est dit non mais la fait quand même n'ayant pas les moyens de racheter les injecteurs de suite , il laisse le moteur sans injecteurs ,moi louant le garage dans laquelle elle se trouve le proprio me demande de le libérer pour vente ;   je contacte mon mécano pour remonter les injecteurs celui ci ne pouvant pas , j'ai du les remonter moi même et ne sachant pas dans quel ordre ils ont étaient démonter . 

donc aujourd'hui le moteur ne démarre plus , j'ai penser à retrouver l'emplacement des injecteurs en les déplaçant mais il y a 24 combinaison possible et est ce que ça va marcher ?

pouvez vous m'aider que dois je faire pour faire redémarrer le moteur ?
Salut .

Bon déjà une chose ce n'est pas le fait de ne pas avoir repérer les injecteurs avec leur cylindre
respectif qui t'empêche de démarrer , il te faut les purger en desserrant chaque raccord sur
le tuyau d'arrivée de gasoil l'un après l'autre avec une autre personne qui actionne le démarreur 
et la elle vas démarrer sur 2 cylindre 3 puis 4 cylindres ,après il faudra la faire passer à la
valise pour les "optimiser "cylindre par cylindre ,aussi remplacer filtre à gasoil en le remplissant de gasoil propre avant de le monter !

Après il faudra trouver pourquoi elle c'est arrêté en  fumant noir ?
A suivre 

Voila à suivre 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320da M47N an 2002 ] problème démarrage

Message par fab320DA le Ven 13 Nov 2015, 19:20

bonsoir , merci pour la réponse je v faire comme vous dites je vous dis quoi dès que c'est fait

fab320DA
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : NORD
Emploi : routier
Niveau technique automobile : aucun
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320da M47N an 2002 ] problème démarrage

Message par fab320DA le Dim 15 Nov 2015, 18:13

Bonjour , donc j'ai voulu faire comme demander mais là j'ai un autre problème je n'ai pas de gasoil qui arrive au injecteurs . j'ai vérifier la pompe à gasoil , qui fonctionne mais longtemps débit 2l/min et on dirai quel se rempli pas a fond de suite . (elle travail le cycle )
j'ai vérifier la pompe HP elle fonctionne mais ne s'arrête pas de suite elle tourne et s'arrête en même temps que la pompe à gasoil .
le gasoil rentre mais ne ressort pas comme il faut il rentre très peu voir pas du tout dans la rampe donc ne ressort pas dans les injecteurs .
Je pense à la pompe HP défectueuse qu'en pensez vous ? merci

fab320DA
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : NORD
Emploi : routier
Niveau technique automobile : aucun
Date d'inscription : 11/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320da M47N an 2002 ] problème démarrage

Message par BMW PASSION le Dim 15 Nov 2015, 18:45

RE

La pompe HP ( haute pression ) c'est celle ci dessous  si elle est bien alimenté en gasoil par 
le pompe de gavage ( dans réservoir ) et la pré-pompe sous plancher conducteur débit = 2.L 
à la minute ; si  au démarreur elle ne sort pas de pression au tuyau N°14 qui  alimente la rampe injecteurs voir ICI  la pompe HP  est HS !

Voila 



Ci dessous la pré-pompe sous plancher conducteur ( protégée par une tôle )


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum