Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:36 par MacGyverFr

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Message par Ragueneau le Ven 13 Nov 2015, 11:04

Bonjour je m 'appelle Florian,j'ai actuellement un problème sur ma Mercedes classe c de 2003 cdi.
Je n'ai plus d'essuie glace par intermittence .
Autrement ,la petite vitesse et la grande vitesse fonctionnent bien.
Des que je met en position intermittence ,mes essuie glace fonctionnent en petite vitesse.
Peut etre un problème sur un relais hs mais je n'ai pas de plan électrique sur les relais.
Merci d'avance.
Cordialement
Bonne journée.
Florian.

Ragueneau
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 50
Localisation : challes
Emploi : chef d 'équipe maintenance
Niveau technique automobile : faible
Date d'inscription : 13/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Message par bleualpine le Mar 17 Nov 2015, 23:20

Salut

2003 c'est une W203. Tu as un capteur pluie et luminosité derrière le retro intérieur. Verifie depuis l'extérieur que ton pare brise ne soit pas sale, rayé ou flouté devant. sinon à l'intérieur, a vérifier qu'il ne soit pas déclipsé (rare)

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Message par Ragueneau le Mer 18 Nov 2015, 11:32

Salut
oui c'est une w 203 .Merci pour l'info ,je vais y regarder.
Mais j'ai deja constaté un petit impact au niveau de la cellule sur le pare brise.
A voir peut etre pour le faire remplacer a savoir que maintenant il injecte un gel pour les reparer.
Merci encore .
A bientot.
Florian :

Ragueneau
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 50
Localisation : challes
Emploi : chef d 'équipe maintenance
Niveau technique automobile : faible
Date d'inscription : 13/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Message par bleualpine le Jeu 19 Nov 2015, 00:10

Salut

Je pense que ce petit impact peut troubler le bon travail du capteur. Le souci de la réparation risque aussi d'être entier. Cela troublera le signal du capteur.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Message par Ragueneau le Jeu 19 Nov 2015, 11:14

Salut
Merci pour l'info .
je vais voir avec mon assurance .
Merci encore .
Florian

Ragueneau
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 50
Localisation : challes
Emploi : chef d 'équipe maintenance
Niveau technique automobile : faible
Date d'inscription : 13/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [ Mercedes classe c W203 cdi an 2003 ] Problème intermittence essuie-glace

Message par Ragueneau le Jeu 26 Nov 2015, 09:54

@Ragueneau a écrit:Bonjour je m 'appelle Florian,j'ai actuellement un problème sur ma Mercedes classe c de 2003 cdi.
Je n'ai plus d'essuie glace par intermittence .
Autrement ,la petite vitesse et la grande vitesse fonctionnent bien.
Des que je met en position intermittence ,mes essuie glace fonctionnent en petite vitesse.
Peut etre un problème sur un relais hs mais je n'ai pas de plan électrique sur les relais.
Merci d'avance.
Cordialement
Bonne journée.
Florian.

Ragueneau
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 50
Localisation : challes
Emploi : chef d 'équipe maintenance
Niveau technique automobile : faible
Date d'inscription : 13/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum