Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Mer 18 Nov 2015, 15:44

Bonjour,

J'ai un phénomène bizarre sur ma Clio 2 1.5dci de 2001, qui n'est pas systématique. Voici le problème qui apparait:

Lorsque je me sers des essuie-glaces tous feux éteints ils fonctionnent parfaitement.
Mais quand mes phares sont allumés, les essuie-glaces ne fonctionnent plus.
Un peu gênant en ce début d'hiver! La nuit et la pluie deviennent monnaie courante.
En plus des essuie-glaces j'ai également eu les lève-vitres qui ne fonctionnaient pas.

Pour résoudre le problème je m'arrête, je coupe le contact, et je redémarre 4-5mn plus tard en espérant que tout fonctionne normalement (ce qui n'est pas le cas à chaque fois).

Connaissez-vous ce genre de panne??
Et surtout comment la résoudre?

Merci pour votre aide

Pichmich

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par Poulpy 68 le Jeu 19 Nov 2015, 20:23

Je vais voir si je trouve notre spécialiste renault, car je crois qu'ils ont l'équivalent du BSI de chez peugeot, et je crois bien que ce boitier controle les elements qui te generent des problèmes.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Jeu 19 Nov 2015, 21:59

OK, merci.
J'attends son avis de spécialiste...

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par younes_31000 le Sam 21 Nov 2015, 07:24

bonjour
Verifie sous le volant tout a gauche tu as un boitier noir (UCH) et tout au bout de ce boitier tu as des relais qui controle les feux Verifie qu'ils sont bien en place
Cordialement

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Lun 23 Nov 2015, 21:57

Bonsoir,
Merci pour le conseil.
J'ai vérifié les relais, ils avaient l'air bien en place. Au cas où j'ai légèrement tiré et appuyé dessus. Fonctionnement OK après un petit test de vérif.
D'après ma femme qui utilise cette voiture tous les jours le problème est plus fréquent en cas de forte humidité ambiante.
Il doit pleuvoir ces prochains jours, donc on verra si le problème persiste, je vous tiendrai au courant.

Cordialement

Pichmich

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par Cpapy_s33 le Jeu 26 Nov 2015, 18:41

Bonsoir,

Une piste a suivre regarde si les broches des relais n'ont pas d’oxydation,tu nettoie si c'est le cas.Pour l’humidité vaporise un coup de bombe anti humidité.

SLT

Cpapy_s33
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 70
Localisation : Pompignac
Emploi : retraitè
Niveau technique automobile : moyen
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Lun 04 Jan 2016, 22:00

Bonsoir,

Problème finalement résolu en rechargeant les soudures des broches du connecteur blanc de l'UCH.
Les soudures ne paraissaient pas en mauvais état, mais après 15 ans, elles devaient être un peu sèches...

Merci pour vos avis et conseils.

Pichmich

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par ced-46 le Mar 05 Jan 2016, 01:52

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum