Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Mer 18 Nov 2015, 15:44

Bonjour,

J'ai un phénomène bizarre sur ma Clio 2 1.5dci de 2001, qui n'est pas systématique. Voici le problème qui apparait:

Lorsque je me sers des essuie-glaces tous feux éteints ils fonctionnent parfaitement.
Mais quand mes phares sont allumés, les essuie-glaces ne fonctionnent plus.
Un peu gênant en ce début d'hiver! La nuit et la pluie deviennent monnaie courante.
En plus des essuie-glaces j'ai également eu les lève-vitres qui ne fonctionnaient pas.

Pour résoudre le problème je m'arrête, je coupe le contact, et je redémarre 4-5mn plus tard en espérant que tout fonctionne normalement (ce qui n'est pas le cas à chaque fois).

Connaissez-vous ce genre de panne??
Et surtout comment la résoudre?

Merci pour votre aide

Pichmich

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par Poulpy 68 le Jeu 19 Nov 2015, 20:23

Je vais voir si je trouve notre spécialiste renault, car je crois qu'ils ont l'équivalent du BSI de chez peugeot, et je crois bien que ce boitier controle les elements qui te generent des problèmes.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Jeu 19 Nov 2015, 21:59

OK, merci.
J'attends son avis de spécialiste...

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par younes_31000 le Sam 21 Nov 2015, 07:24

bonjour
Verifie sous le volant tout a gauche tu as un boitier noir (UCH) et tout au bout de ce boitier tu as des relais qui controle les feux Verifie qu'ils sont bien en place
Cordialement

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Lun 23 Nov 2015, 21:57

Bonsoir,
Merci pour le conseil.
J'ai vérifié les relais, ils avaient l'air bien en place. Au cas où j'ai légèrement tiré et appuyé dessus. Fonctionnement OK après un petit test de vérif.
D'après ma femme qui utilise cette voiture tous les jours le problème est plus fréquent en cas de forte humidité ambiante.
Il doit pleuvoir ces prochains jours, donc on verra si le problème persiste, je vous tiendrai au courant.

Cordialement

Pichmich

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par Cpapy_s33 le Jeu 26 Nov 2015, 18:41

Bonsoir,

Une piste a suivre regarde si les broches des relais n'ont pas d’oxydation,tu nettoie si c'est le cas.Pour l’humidité vaporise un coup de bombe anti humidité.

SLT

Cpapy_s33
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 70
Localisation : Pompignac
Emploi : retraitè
Niveau technique automobile : moyen
Date d'inscription : 16/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par PICHMICH53 le Lun 04 Jan 2016, 22:00

Bonsoir,

Problème finalement résolu en rechargeant les soudures des broches du connecteur blanc de l'UCH.
Les soudures ne paraissaient pas en mauvais état, mais après 15 ans, elles devaient être un peu sèches...

Merci pour vos avis et conseils.

Pichmich

PICHMICH53
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : 53
Emploi : Technicien
Niveau technique automobile : 4
Date d'inscription : 18/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.5dci an 2001 ] Panne essuie-glaces lorsque j'ai les phares allumés (résolu)

Message par ced-46 le Mar 05 Jan 2016, 01:52

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum