Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[ Citroen Xsara Picasso an 2000 ] Problème de Plip

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par Anaël Soubise le Dim 22 Nov 2015, 13:26

Bonjour tout le monde.
J'ai besoin d'aide avec ma télécommande. la fermeture des portes à distance ne fonctionne pas.  
La pîle est neuve, elle envoie un signal (testé) et j'ai suivi moultes fois les instructions de synchronisation sans succès (clé dans le neman,  appuyer sur le bouton etc)
Le concessionnaire me demande 150€ pour commander une nouvelle clé et reprogrammer...
Des idées?

Anaël Soubise
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 32
Localisation : plymouth
Emploi : Clerc
Niveau technique automobile : 0
Date d'inscription : 22/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par bleualpine le Dim 22 Nov 2015, 15:48

Bonjour

La télécommande fonctionne t'elle à l'ouverture des portes?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par Anaël Soubise le Dim 22 Nov 2015, 15:53

Non. Aucune ouverture ou fermeture. la télécommande émet un signal mais la voiture n'y répond pas

Anaël Soubise
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 32
Localisation : plymouth
Emploi : Clerc
Niveau technique automobile : 0
Date d'inscription : 22/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par bleualpine le Dim 22 Nov 2015, 21:06

Si ta télécommande réagit, je ne vois pas d'autre chose qu'une synchronisation. Il faut peut-être lui faire une reconnaissance via la valise mais pas de remplacement de clé je pense

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par Anaël Soubise le Dim 22 Nov 2015, 21:07

Je suis comme qui dirait novice dans le domaine... reconnaissance via la valise? comment faire ça? Et qu'est ce que la valise?

Anaël Soubise
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 32
Localisation : plymouth
Emploi : Clerc
Niveau technique automobile : 0
Date d'inscription : 22/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par bleualpine le Dim 22 Nov 2015, 21:48

le constructeur se sert d'une "valise" pour diagnostiquer, programmer les véhicules. Dans ton cas, je ne pense pas qu'une nouvelle clé soit nécessaire, un programmation oui

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara Picasso an 2000 ] Problème de Plip

Message par Anaël Soubise le Dim 22 Nov 2015, 21:57

ok donc je pourrais faire faire ça dans un garage?

Anaël Soubise
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 32
Localisation : plymouth
Emploi : Clerc
Niveau technique automobile : 0
Date d'inscription : 22/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum