Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[309 SRD] où est le relais degivrage?

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [309 SRD] où est le relais degivrage?

Message par kasylvain le Mar 16 Jan 2007, 09:37

Bonjour,
Je n'avais plus de degivrage de la lunette arriere ; comme on avait déjà réparé les fils il y a 2 ou 3 ans , on l'a fait changer . MAIS toujours pas de dégivrage? scratch
Le carrossier a testé l'arrivée de jus : OK ; le fonctionnment de la lunette en branchant une batterie OK; mais le jus qui arrive à la lunette ne serait pas assez puissant ?? J'ai bien lu les autres messages sur le sujet et la doc sur le relais mais si c'est le relais où se trouve ce truc ? partie 'puissance' ?

Merci de votre aide

kasylvain
Nouveau
Nouveau

Nombre de messages : 7
Age : 42
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par jéjé104 le Mar 16 Jan 2007, 18:05

Bonjour

Tu trouvera le relais avec les fusibles sous le volant à gauche.

Tu dis qu'il n'y a pas assez de courant, ça veut bien dire que tu trouve 12V à vide mais que lorsque tu mets une lampe témoin elle ne s'allume pas ? Donc quand tu branche la lunette et que tu mesures la tension avec la lunette branchée tu trouve 0V. C'est bien ça ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par kasylvain le Mer 17 Jan 2007, 10:35

a dire vrai c'est pas moi qui l'ai fait mais le carrossier et je ne fais que répéter ce qu'il a dit .
Y'en a qu'un relais , on ne peut pas se tromper ?
est ce que c'est visible sur le relais si il est en cause ?
J'essaie de regarder ce midi l'emplacement au moins.

kasylvain
Nouveau
Nouveau

Nombre de messages : 7
Age : 42
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par jéjé104 le Mer 17 Jan 2007, 18:33

Tu trouveras plusieurs relais. Mais si tu en vois un qui est noir (sa connection) tu saura que c'est lui (presque mais parfois même noir un relais fonctionne encore).

Pour voir quel relais c'est, tu peux regarder la continuité d'un des fils du circuit de puissance (borne 3, 4 ou 5) avec l'arrivée de courant sur la lunette.

Et si tu ne trouve aucun fil, la passe proviendra de ce fil.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par kasylvain le Jeu 22 Fév 2007, 17:26

Voilà enfin des nouvelles..
Mais ça n'a pas beaucoup avancé (manque de temps)
ALors j'ai bien trouvé le relais(je crois) puisque quand je l'enlève la lumière du commodo ne s'allume plus .
par contre les connexions ne sont pas noires ??
de plus il y a un autre relais à coté avec les mêmes réf, je sais pas à quoi il sert mais quand je le mets à la place de celui de dégivrage , ça marche pas mieux.
Sinon je suis passé chez peugeot pour me renseigner du pris de la pièce et savoir s'ils peuvent tester . Alors pièce = 22€ (quand même) et pour faire un diagnostic "on part sur 2 heures soit 120 euros pale et si on passe moins de temps on facture moins" ; ah oui quand même!! Par contre ils m'ont dit que quand le relais est mort on entent "tic tic" et je l'entends ce bruit.
Et chez un distributeur de pièce 15 euros mais ils ne veulent pas que j'essaie avant d'acheter . Ca l'abimerait pas de faire l'essai? Question
Alors d'après vous relais ou pas relais ? Quelqu'un connaît un moyen sûr et facile de savoir si c'est ça ??

kasylvain
Nouveau
Nouveau

Nombre de messages : 7
Age : 42
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par jéjé104 le Jeu 22 Fév 2007, 21:43

Salut

Si tu as essayé l'autre relais à la place et que ça ne fonctionne pas mieux, c'est pas le relais qui déconne.

Il faut vérifier les fils, notamment là ou c'est articulé au haillon.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par kasylvain le Mar 27 Fév 2007, 10:43

cheers Ca y est j'ai du dégivrage bounce
Alors on est passé dans une grande surface auto ; ils nous ont vendu un relais à 5 € (cool!); on l'a changé et sur le coup rien scratch
Pendant que mon ami était reparti voir avec le vendeur si il avait d'autres idées sur notre pb , je l'enlève je le remets, j'enlève la poussière à coté , j'appuie sur les cosses à proximité et puis on part pensant que ça ne marchait pas (plus de buée pour tester) .
Le lendemain juste comme ça on appuie sur le petit bouton et oh miracle ça marche !!!
Trop cool ! en fait on sait pas vraiment pourquoi mais on veut rien toucher .

Voilà pb résolu.

kasylvain
Nouveau
Nouveau

Nombre de messages : 7
Age : 42
Date d'inscription : 07/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [309 SRD] où est le relais degivrage?

Message par gabet62 le Mar 27 Fév 2007, 12:42

hello!
as-tu controler ton faisceau qui passe dans l'articulation du hayon?
les fils peuvent faire contact un moment et ne plus se toucher plus tard (si ils sont couper)!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum