Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

Message par Ex6tenz le Mer 09 Déc 2015, 08:37

Salut ,

J'ai besoin d'aide, j'ai une Bmw 320d E46 qui a 115 000km.  

Suite à un accident j'ai changé air bag + calculateur pour airbag conducteur + câble SBK et batterie. Tous allez bien depuis la réparation mais la depuis 1 semaine elle ne démarre plus alors que j'ai fait 300 borne depuis la réparation.

Le voyant de préchauffage reste allumé et je ne peut démarrer.... Mais pompes fonctionne et mais bougies sont neuves... D'où sa vient ????

Mais code défaut valise :

- 4530 régulation pression suralimentation ( pression trop faible )
- 4B90 surveillance pression "rail" ( pression trop faible )

Merci de votre aide .

Ex6tenz
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 25
Localisation : 42
Emploi : Dessinateur intérieur/exterieur
Niveau technique automobile : Débutant
Date d'inscription : 26/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

Message par ced-46 le Jeu 10 Déc 2015, 04:42

Salut,

Vu les défauts il y a de grande chance pour que le régulateur de pression soit à remplacer.

Par contre vérifie que la pompe de gavage fonctionne correctement avant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

Message par BMW PASSION le Jeu 10 Déc 2015, 09:15

Salut !

Je lis mes pompes fonctionnent .

Mais il serait intéressant  de connaitre leur débit qui doit être respectivement  de ( 2.L minute ) pour celle immergée  dans le réservoir ,aussi la prés-pompe sous le plancher coté conducteur protégé par une tôle !

A suivre 

PS: au cas ou les valeurs de débit sont correctes , voir la pression de la  pompe HP !




Dernière édition par BMW PASSION le Ven 11 Déc 2015, 08:09, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

Message par Ex6tenz le Jeu 10 Déc 2015, 23:13

Mes pompes fonctionnent ..... Mais impossible de démarrer.  J'ai contrôler mais fusible 1,2,3 qui ce trouve dans le compartiment moteur mais ce n'est pas ça ..... Je commence à perde patience

Ex6tenz
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 25
Localisation : 42
Emploi : Dessinateur intérieur/exterieur
Niveau technique automobile : Débutant
Date d'inscription : 26/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Bmw e46 320D m47 an 2002 ] Voyant DDE + prechauffage allumés et moteur ne demarre pas

Message par BMW PASSION le Ven 11 Déc 2015, 07:46

RE.

Moi ce que je veux savoir c'est le débit des deux pompes ? Le fait qu'elle tournent ne ne veux 
rien dire en soi ,leur débit c'est le passage obligé dans ce genre de panne ,seulement après on 
peut vérifier la pression sur rail  de la pompe HP !

En mécanique ,on ne peu fonctionner que comme ça ,sinon  tout le reste ne peut être que du "bidouillage "ou du bricolage qui peut arriver à coûter beaucoup  plus cher au final  !

Voila à voir 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum