Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

[ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Jeu 10 Déc 2015, 16:09

Bonjour tous le monde,
J'ai un soucis démarrage depuis une semaine.
Je l’emmène chez pijout pour un devis. 3 jours après je vais pour la récupérer et ils me disent qu'ils ont changés la vanne EGR et que je devais payer 630€!! Et moi furieux je refuse, je rappel au chef d’atelier que je suis venus seulement pour un devis et je leurs exiger de me remonté mon ancienne vanne EGR.
Quelques heures après je la récupère et finis par payer le devis diag de 122€ (au départ il m'avait dit que le devis était de 75€) bref je payer ces escrocs.  

Bizarrement je met du start pilote j'arrive à démarré ma voiture. Je suis sur que ça rien à voir avec cette fameuse vanne EGR.
Qu'en pensez-vous s'il vous plait?
Merci pour votre contribution  

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par ced-46 le Jeu 10 Déc 2015, 22:48

Salut,

Tentes de la boucher pour voir si ça démarre

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Ven 11 Déc 2015, 14:32

Merci d'avoir pris le temps de me répondre, désolé je suis vraiment un novice dans le domaine. Mais que dois-je boucher?

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Ven 11 Déc 2015, 14:39

Je viens de me rendre compte que j'avais des bulles d'air dans mon circuit de gazole, j'ai fais un réamorçage du circuit Gasoil via la poire, ce matin elle a démarrer assez difficilement mais je n'ai pas eu besoin de strat-pilote cette fois-ci. Mais malheureusement j'ai beau réamorcer, quelques heures après le probleme de démarage reviens.


Vous pensez que c'est une prise d'air?

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Poulpy 68 le Ven 11 Déc 2015, 19:15

Oui ca doit ètre une prise d'air.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Lun 14 Déc 2015, 09:05

Coucou,
Je viens de changer l’araignée mais toujours le même problème.

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Lun 14 Déc 2015, 15:12

je constate que mon histoire n’intéresse personne scratch

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par albatros le Lun 14 Déc 2015, 15:31

@Pijoute a écrit:Coucou,
Je viens de changer l’araignée mais toujours le même problème.  

Bonjour Pijoute

C'est quoi cette araignée  ... de quel organe mécanique s'agit il Question

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Mar 15 Déc 2015, 09:47

@albatros a écrit:
@Pijoute a écrit:Coucou,
Je viens de changer l’araignée mais toujours le même problème.  

Bonjour Pijoute

C'est quoi cette araignée  ... de quel organe mécanique s'agit il Question

A suivre

Albatros

Merci albatros d'avoir pris le temps de me répondre, voila à quoi ressemble cette araignée


Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Jeu 17 Déc 2015, 09:22

Désolé mais je change de crémière, le forum est désert.
Bonne continuation à tous.

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Laure B le Jeu 17 Déc 2015, 09:38

Bonjour,

Si, ça nous intéresse mais on ne comprenait pas. Poulpy avait donné une réponse solide, mais sur internet ce n'est pas facile d'être certain (ni même compris, tu le vois).
Alors, cette araignée, si j'ai bien compris qu'il s'agit de toutes les durites de gasoil, tu l'as changée intégralement, depuis le réservoir ? Parce que si c'est ça, quel boulot !
J'ai souvenir d'une Partner qui avait eu ce problème, la voiture calait lors des ralentissements et refusait de redémarrer. Une durite était poreuse entre le réservoir et la pompe haute-pression.
Les bulles d'air, tu les constates seulement quand elle refuse de démarrer ou même quand elle tourne ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par Pijoute le Ven 18 Déc 2015, 15:21

Hello tous le monde,
Je reviens pour ceux qui ça peut intéressé  
Mon problème venait du filtre à gazoil. la voiture démarre nickel.

Pijoute
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : versailles
Emploi : hoteline
Niveau technique automobile : novice
Date d'inscription : 10/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par albatros le Ven 18 Déc 2015, 19:06

@Pijoute a écrit:Hello tous le monde,
Je reviens pour ceux qui ça peut intéressé  
Mon problème venait du filtre à gazoil. la voiture démarre nickel.

Bonsoir Pijoute ,

et pour l'information



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 207 1.4 HDI an 2008 ] Problème démarrage (résolu)

Message par ced-46 le Sam 19 Déc 2015, 08:18


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum