Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Renault velsatis 2.2 150 an 2002 ] Ne veux pas démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault velsatis 2.2 150 an 2002 ] Ne veux pas démarrer

Message par ro_main le Sam 12 Déc 2015, 22:25

bonjours a touts je lance se sujet car j'ais des problème de démarrage avec ma vel satis 2.2dci 150ch.

j'ais acheter se véhicule avec un problème soi disant simple a réparer.
le gasoil n'arrive pas au filtre donc j'ais pensé de suite a la pompe immergé que j'ais démonter est vérifier mes la pompe tourne est rejet sans problème quand ont la branche en directe.

mes rebrancher dans la voiture rien au filtre quand j’insère la carte la dame me dit défaillance frein de parking avec voyant rouge de l’antidémarrage qui reste fixe se mes a clignoté une fois puis reste fixe.

quand je lance le démarreur le moteur tourne mes ne démarre pas.

quelqu'un a une petite idée d'ou sa peut provenir ou déjà eu un problème identique.

je l'ais fait passer a la valise, les code erreurs que j'ais sont:

-DF 003 calculateur frein de parking
-DF036 pas de liaison multiplexe
-DF055 batterie sous tentions

je pus lire sur les fiche interprétation défaut renault que le DF 036 pouvais etre a cause du DF 055 du moins il dise de réparé se défaut avent d’entamé le défaut de la liaison multiplexe.

le souci ses que ma batterie est toute neuve, du coup je me demande si ses pas mon alternateur qui me donne le défaut 055? es possible?

ensuite j'ais le défauts 38 sur l'ordi j'ais pu voir que ses les injecteurs défaillant alors qu'il il vienne d’être changer.

la voiture a était acheter en fourrière donc pas de clef d'origine alors je me demande s'il la nouvelle clef a pas était programmé que pour l’habitacle
donc aucune liaison entre le calculateur de l'habitacle est se luit du moteur es possible aussi? est cela aurait pu me provoqué la mise en sécurité du véhicule?

ro_main
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : gradignan
Emploi : ouvrier
Niveau technique automobile : débutent
Date d'inscription : 12/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault velsatis 2.2 150 an 2002 ] Ne veux pas démarrer

Message par ced-46 le Dim 13 Déc 2015, 08:15

Salut,

La première chose à faire est de résoudre le problème d'antidémarrage car sans ça elle ne démarrera jamais.

Il faut programmer la clé en premier

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault velsatis 2.2 150 an 2002 ] Ne veux pas démarrer

Message par ro_main le Dim 13 Déc 2015, 15:37

merci de ta réponce donc tu pence belle est bien que la clef a mal était programmé?

ro_main
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : gradignan
Emploi : ouvrier
Niveau technique automobile : débutent
Date d'inscription : 12/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault velsatis 2.2 150 an 2002 ] Ne veux pas démarrer

Message par ced-46 le Lun 14 Déc 2015, 00:05

Salut,

Le voyant antidémarrage est allumé fixe donc il faut commencer par tenter une programmation

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault velsatis 2.2 150 an 2002 ] Ne veux pas démarrer

Message par ro_main le Lun 14 Déc 2015, 12:42

merci ses ce que j'ais pensai j'ais quelqu'un qui vient jeudi pour sa, pour vue que se soit que sa.

ro_main
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : gradignan
Emploi : ouvrier
Niveau technique automobile : débutent
Date d'inscription : 12/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum