Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)

Message par Grasdoubles le Dim 13 Déc 2015, 13:02

Bonjour,

Je viens ici plein de désespoir... Propriétaire d'un classe r depuis un an je pensais avoir acquis un véhicule sans surprises. Depuis un mois je m'arrache les cheveux sur un problème de démarrage uniquement le matin quand le moteur est froid. J'ai remplacé les bougies puisque le voyant me l'indiquait au tableau de bord. Le problème persiste ... Ayant détecté au moment du changement une fuite de compression sur un injecteur je remplace le joint et vérifie les 6 injecteurs, aucun probleme ils fonctionnent tous. Cependant à la valise la batterie apparaît comme défaillante. Je change donc cette dernière, et la le probleme reste ! Je tourne la clef le matin le démarreur tourne normalement mais rien ne se passe. Je coupe tout et je relance une seconde fois et cette fois ci elle démarre. Parfois je dois réitérer l'opération 10 fois pour cela fonctionne ! Par la suite, elle démarre impeccable toute la journée même avec un intervalle de 5h entre deux démarrages !!!!! Je m'avoue un peu désemparé, si quelqu'un a une idée je suis preneur !!!!

D'avance merci !

Grasdoubles
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Saint etienne
Emploi : Moniteur poids lourd
Niveau technique automobile : Connaissance de bases
Date d'inscription : 13/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)

Message par ced-46 le Dim 13 Déc 2015, 23:56

Salut,

Il faudrait vérifier qu'il n'y ait pas une prise d'air sur le circuit de gasoil.
Il serait aussi intéressant de vérifier la vitesse de rotation du moteur lors de la phase de démarrage car un démarreur usé peut créer ce genre de problème.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)

Message par Grasdoubles le Lun 25 Jan 2016, 18:51

Bonjour !
Tout d'abord merci pour ta réponse Ced !!!
J'ai mis du temps mais j'y suis arrivé !!!! Après moultes recherches, en passant au crible toutes les causes possibles, le probleme restait insondable !!!!
En discutant de choses et d'autres avec un élève en CFA mécanique, qui effectue ses stages chez Mercedes, ce dernier m'évoquait de nombreux problemes de démarrage à froid sur les classe R et ML ayant le moteur V6 320CDI. La cause de cette panne était très souvent, pour ne pas dire à chaque fois, lié à la défectuosité d'un boîtier électronique de marque BERU (Gr 114 ou Gr 117 en fonction des modèles) pilotant entre autre la chauffe des bougies et le démarrage. Je décide donc de remplacer ce boîtier qui se trouve en face avant du moteur juste en dessous à gauche du logo Mercedes qui est sur le cache moteur. On soulève le cache et le boîtier tient par 4 ou 5 vis étoiles. Il est hyper facile d'accès et aisé à remplacer (pour vous dire je l'ai changé dans la boue avec une clé anglaise de 10 en 15 minutes, mais c'est une autre histoire ... )
Et là, miracle ça démarre impeccable !!! Après un changement de batterie, un changement de bougies plus extraction pour les cassées soit une facture totale de 700€, ce petit boîtier trouvé sur internet à 117€ était la cause de tout !!!!
Pour information Mercedes à saint etienne (42), chez qui l'apprenti fait ses stages, n'a jamais évoqué cette panne probable, et était prêt à tout me remplacer démarreur, circuit d'alimentation, injecteurs, ... En espérant trouver la panne ! Escrocs ? On se demande vraiment !
J'espère que cette solution permettra à d'autres de ne pas éprouver mes mésaventures.

Grasdoubles
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 34
Localisation : Saint etienne
Emploi : Moniteur poids lourd
Niveau technique automobile : Connaissance de bases
Date d'inscription : 13/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes classe R 320 CDI 4 Matic an 2007 ] problème démarrage à froid (résolu)

Message par ced-46 le Mar 26 Jan 2016, 07:08

Salut,

Bizarre que ce boitier qui pilote l'alimentation des bougies soit la cause de ces problèmes .... normalement les injections directes n'ont pas besoin de préchauffage sauf par très grand froid !!!

Aurais-tu le lien du site où tu l'as trouvé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum