Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ renault Scenic 2 ] positionnement cable après remplacement triangles (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ renault Scenic 2 ] positionnement cable après remplacement triangles (résolu)

Message par louis97 le Lun 14 Déc 2015, 00:02

bonjour ,

j'ai conduit mon scenic 2 au garage pour remplacement des amortisseurs et triangles silent bloc moteur et plaquettes.
En récupérant ma voiture j'ai vu que le câble qui est fixé sur l'amortisseur  avant comporte deux autres points de fixation potentiels qui ne sont plus fixés sur rien et le câble est libre et viens claquer sur le triangle. j'ai l'impression que ce n'est pas normal mais sans en être sur . je voudrais donc avoir confirmation avant une éventuelle réclamation chez mon garagiste. d'autant plus qu'ils n'ont pas trouvé la clé pour desserrer les écrous du cache central et qu'ils me les ont massacrées(alors qu'elle était rangée avec le cric et le kit de gonflage et les clef)
j'ai joint une photo. Je précise que les pneus avant sont commandés , je sais déjà qu'ils sont totalement hs mais les pneus toutes saisons ont mal résisté en climat tropical.
Est-ce qu'un propriétaire de scenic 2 pourrait m'envoyer une photo de sa voiture  ou un schéma avec le positionnement correct du câble. merci par avance.

louis97
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : guadeloupe
Emploi : gendarme
Niveau technique automobile : moyen
Date d'inscription : 13/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault Scenic 2 ] positionnement cable après remplacement triangles (résolu)

Message par ced-46 le Lun 14 Déc 2015, 00:16

Salut,

Il faudrait que tu postes une photo pour que l'on puisse te dire ce qui ne va pas.

Mais de toute façon ce n'est pas normal qu'un cable ne soit pas bien fixé, donc ramène le au plus vite chez le mécano

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ renault Scenic 2 ] positionnement cable après remplacement triangles (résolu)

Message par louis97 le Mar 15 Déc 2015, 01:29

désolé , je suis incapable de poster une image , je ne sais pas comment faire.
il s'agit du cable d'abs je pense , il n'y en a qu'un il est attaché sur l'amortisseur mais deux autres "poires" ne sont pas fixées , y a t-il un clips d'origine sur le triangle ou autre?

louis97
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : guadeloupe
Emploi : gendarme
Niveau technique automobile : moyen
Date d'inscription : 13/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault Scenic 2 ] positionnement cable après remplacement triangles (résolu)

Message par louis97 le Mer 16 Déc 2015, 21:20

merci , effectivement il y avait des clips en plastique sur les anciens bras et je suis allé au garage et ils me les ont remis en place. Ce problème est réglé mais mon scenic craque comme un vieux manoir hanté , je vais voir pour le reste dans les autres sujets.

louis97
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 43
Localisation : guadeloupe
Emploi : gendarme
Niveau technique automobile : moyen
Date d'inscription : 13/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault Scenic 2 ] positionnement cable après remplacement triangles (résolu)

Message par ced-46 le Mer 16 Déc 2015, 22:34

Salut,

Merci pour le retour d'infos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum