Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Message par Iziman95 le Dim 20 Déc 2015, 15:54

Bonjour,

J'ai un problème qui est apparu récemment sur ma 206 2.0 hdi,
Quand je passe la 5ème à partir de 90km/h, pour atteindre 110km/h ça avance au compte goutte, pas de puissance et une fois à 110/120 j'ai parfois le moteur qui passe en mode dégradé pendant une dizaine de seconde (très dangereux quand on double sur autoroute) avec comme erreur "Circuit d'air EGR : Débit d'air mesuré inférieur à la consigne".
Quand j'arrive à 130km/h, j'ai la puissance qui revient brutalement (ça donne même un à-coup) comme si quelque chose s'était débouché.

Comment y remédier ?

J'ai également une petite fuite noir au niveau d'un injecteur (sorte de "caramel" noir) mais très léger, j'ai commandé un joint d'étanchéité porte injecteur, est-ce bien ce qu'il faut changer ?


Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Message par Poulpy 68 le Lun 21 Déc 2015, 08:45

Salut,

De retour avec ta 206 alors :)

Un 2.0 hdi donc c'est une vanne egr pneumatique, pour la controlé, tu débranche le tuyau qui va dessus ert tu mets une vis dedans pour la bouché.

Je viens de réalisé une chose, il y avait déjà des controles EGR sur ces voitures ? Bizzare

Enfin essaie déjà cela.

Oui c'est bien le joint d'injecteur qu'il faut changé

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Message par bleualpine le Mar 22 Déc 2015, 22:32

Salut

Je serais curieux de savoir ce que ça donne si tu essaies de rouler en débranchant le débimètre d'air.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Message par Iziman95 le Mer 23 Déc 2015, 12:55

@Poulpy 68 a écrit:
De retour avec ta 206 alors :)
Et oui :) à 300.000km il fallait bien que ça arrive

Merci pour vos réponses !

Alors pour l'egr j'ai pas eu le temps de tester encore
Par contre vu que le débitmètre c'est vite fais à débrancher, je l'ai fais
Résultat : j'ai l'impression d'avoir gagné 20 chevaux, j'ai un gain à toutes les vitesses, et sur autoroutes je suis passé à 140 en quelque seconde sans problème

Ça exclut la piste de l'egr ?
Quels risques si je le laisse débranché ?

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Message par bleualpine le Jeu 24 Déc 2015, 00:33

@Poulpy 68 a écrit:

Je viens de réalisé une chose, il y avait déjà des controles EGR sur ces voitures ? Bizzare


Aucune, mais déjà à l'époque elle sait faire la différence entre valeur réelle et valeur théorique, d'où le fait qu'elle indique que sa valeur de fonctionnement n'est pas celle qu'on lui a apprise.

@Iziman95 a écrit:
Et oui :) à 300.000km il fallait bien que ça arrive

Merci pour vos réponses !

Alors pour l'egr j'ai pas eu le temps de tester encore
Par contre vu que le débitmètre c'est vite fais à débrancher, je l'ai fais
Résultat : j'ai l'impression d'avoir gagné 20 chevaux, j'ai un gain à toutes les vitesses, et sur autoroutes je suis passé à 140 en quelque seconde sans problème

Ça exclut la piste de l'egr ?
Quels risques si je le laisse débranché ?

Salut

Pauvre 206... déjà 300000 ! :D

A 300000 un débimètre il fallait bien que ça arrive !

Pour être honnête, aucun risque majeur sinon celui d'avoir un mélange gazeux moins bien défini donc de plus consommer. L'EGR tu peux oublier. Si tu lis bien ton défaut " débit d'air mesuré inférieur à la consigne", c'est à dire que pour un régime donné, le débit d'air n'est pas celui que la voiture devrait avoir ( la consigne, en gros, tu l'as avec le débimètre débranché) ensuite il t'invite à chercher sur l'arrivée d'air ou l'EGR (car c'est là que la valeur de consigne n'est pas atteinte) voilà l'interprétation de ton défaut.

Désormais soit tu remplaces, soit tu remplaces pas ton débimètre mais le diagnostique est réalisé.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI 90cv an 1999 ] Manque de puissance en 5ème

Message par Iziman95 le Jeu 24 Déc 2015, 01:15

Salut,

Merci pour tes explications, c'est très clair, et merci de m'avoir indiqué la source du problème ;)

Finalement pour l'injecteur c'est sa bride qui est pété, enfin la vis ne serrait plus comme il faut, résultat aujourd'hui sur l'autoroute il m'a laché, l'injecteur en est même sorti de quelques centimètres de son emplacement, je vous épargne les détails des dégâts, mais rien de catastrophique

Iziman95
Petit mécano
Petit mécano

Masculin Nombre de messages : 73
Age : 21
Localisation : Cergy
Emploi : Apprenti
Niveau technique automobile : Novice
Date d'inscription : 13/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum