Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Message par arcale29 le Dim 20 Déc 2015, 14:19

bonjour voila mon problème j'ai une Megane 2 1.5 dci 100 j'ai changer pompe a injection araignée capteur pression régulation de carburant enfin la totale quoi et du coup elle démarre quasiment plus et quand elle démarre mon ralentit ne tien plus et une fois sur 4 j'ai injection défaillante je ne comprend pas merci pour votre aide

arcale29
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : morlaix
Emploi : indéfini
Niveau technique automobile : bac
Date d'inscription : 20/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Message par Poulpy 68 le Lun 21 Déc 2015, 17:21

Tu a réutilisé ton régulateur de pression qui était sur ta pompe ou il y en avait déjà un ?

Pompe d'occasion ?

Pourquoi avoir remplacé la pompe ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Message par arcale29 le Mar 29 Déc 2015, 18:17

bonjour j'ai changer ma pompe a injection car j’étais a 30 barre ce qui est trés loin de la pression normale après vérification je confirme que mon ancienne pompe a crée de la limaille et ma tué injecteur plus nouvelle pompe pour le voir il suffit de prendre un aimant de le passer sur les tuyau et vous allez voir apparaître comme par magie un gros paquet de limaille de même pour le filtre a gasoil vous le verser dans un récipient propre et abracadabra de la limaille se colle au fond du récipient voila donc remplacement pompe a injection plus 4 injecteur nettoyage du distributeur plus circuit d'injection et réservoir totale plus de 2000€ de réparation dieu merci cela va me couter seulement 800€ car je fait tout moi même dans un garage

arcale29
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : morlaix
Emploi : indéfini
Niveau technique automobile : bac
Date d'inscription : 20/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Message par ced-46 le Mar 29 Déc 2015, 23:54

Salut,

Ton problème est résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Message par arcale29 le Mar 12 Jan 2016, 13:33

oui mon problème est résolu avec par chance une facture bien salé et encore j'ai fait les réparation par moi même

arcale29
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : morlaix
Emploi : indéfini
Niveau technique automobile : bac
Date d'inscription : 20/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 2 1.5 dci 100 ] problème démarrage (résolu)

Message par ced-46 le Mar 12 Jan 2016, 22:15

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16985-megane-et-scenic-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum