Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 20:32 par Rameuh

» Scenic 2 1.9l dci 2004
Aujourd'hui à 19:26 par fabi186

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:20 par BMW PASSION

» MaxiEcu 2
Aujourd'hui à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:59 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 16:14 par greg5129

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

[ VW POLO 1.4GL ess. an 1997 ] Problème après long non démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW POLO 1.4GL ess. an 1997 ] Problème après long non démarrage

Message par DJNRQ le Lun 28 Déc 2015, 13:14

Salut, je viens vous voir car j'ai un problème avec ma polo, après un long non démarrage car je ne pouvais plus marcher, j'ai le 20 décembre re démarré celle ci ( environ 20 jours ).

Je précise qu'avant arrêt le 27 novembre elle roulait niquel.

On pourrait dire qu'elle ''pète", "tousse". J'ai nettoyé le papillon, vérifier la sonde de température, changer le filtre à air, la tête d'allumage et les bougies et toujours la même choses. Voici les vidéos après tout ces changements :  https://sendvid.com/m0hqi9mc https://sendvid.com/8ks14684

La fumée blanche ce dissipe au bout d'un petit moment, les câbles de bougies ont l'air ok, le servofrein aussi...

Par contre une forte odeur après avoir accélérer, d'essence sans doute, a l'extérieur.

Et sinon je n'ai que vérifié visuellement les fils d'allumage, y'a t'il un test à faire avec le multimètre ?

Une idée ? Merci.

DJNRQ
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 22
Localisation : Le Creusot, France
Emploi : Soudeur
Niveau technique automobile : très faible
Date d'inscription : 10/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.4GL ess. an 1997 ] Problème après long non démarrage

Message par DJNRQ le Lun 28 Déc 2015, 17:24


EDIT : J'ai pu lire un test pour vérifier les fils ( http://www.type911.org/forum/forumread.php?i=374060 ) le fait d'arroser le câblage, moi ma voiture c'est prit une flaque en pleine poire et la plus rien elle a calé au bout de 10 mètres et impossible de re demarrer pendant un moment, ensuite quand elle a pu re-démarrer elle broutais le temps de sécher en gros, ça pourrait être ca ?

DJNRQ
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 22
Localisation : Le Creusot, France
Emploi : Soudeur
Niveau technique automobile : très faible
Date d'inscription : 10/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.4GL ess. an 1997 ] Problème après long non démarrage

Message par ced-46 le Lun 28 Déc 2015, 23:21

Salut,

Les vidéos ne fonctionnent pas.

C'est possible que ce soient les cables. Pour les vérifier prend une pince isolée et fais les bouger moteur en marche pour voir si le régime moteur change.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW POLO 1.4GL ess. an 1997 ] Problème après long non démarrage

Message par DJNRQ le Lun 04 Jan 2016, 17:32

plus de fumé la, j'ai touché les câbles de bougies et apparemment ça change en rien le régime moteur, voici la photo du doigt plus l'endroit derrière le cache poussière :





PS : je viens de voir sur le carnet d'entretien que la courroie était bonne à faire, pourrait il y avoir un problème de ce coté ?

DJNRQ
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 22
Localisation : Le Creusot, France
Emploi : Soudeur
Niveau technique automobile : très faible
Date d'inscription : 10/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum