Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Jeu 31 Déc 2015, 17:50

Bonjour à tous,

J'ai actuellement un problème de ventilation dans l'habitacle.

Je pensais que la panne venait du régulateur du pulseur d'air, car en branchant le pulseur d'air directement sur la batterie il fonctionnait.

Donc je viens de changer le régulateur, mais le pulseur d'air ne fonctionne toujours pas en le branchant normalement.

J'ai contrôlé l'alimentation du pulseur d'air il y a bien 14V ou moins selon le réglage de la vitesse que l'on met à la console centrale.

Le fusible F11 40A dans compartiment moteur est bon, le fusible F14 15A dans l'habitacle est bon.

Au régulateur j'ai bien 12V sur les deux fils rouge et sur la prise intermédiaire il y a 12V aussi.

Je voudrais savoir d'où la panne pouvait provenir ?

Est-ce que le pulseur d'air peut avoir un problème même s'il fonctionne branché en direct sur la batterie ?

merci d'avance de vos réponses.

Cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par Poulpy 68 le Jeu 31 Déc 2015, 18:42

Tu a la clim ? Car ce n'est pas les meme pulseurs et certains tu auras une résistance de chauffage a part qui a surement cuit :)

Par régulateur celui sur le pulseur ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 01 Jan 2016, 11:47

Salut Poulpe,
Oui il y a une clim !!!!
Le régulateur est celui du pulseur, c'est celui qui alimente le pulseur et il a des petits tubes en aluminium d'un côté.
Il dois servir de résistance au pulseur d'air.
Merci de ta réponse.
Bonne Année !!!!!
cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par Poulpy 68 le Ven 01 Jan 2016, 12:04

Attention, une tension peux ètre présente mais tu a pas d'intensité !!

Je crois avoir déjà lu qu'il y avait des soucis de contact entre les pièces.

Oui tu peux alimenté directement le pulseur d'air pour controle, je l'ais déjà fait sur une 207 et ca doit ètre pratiquement le même montage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 01 Jan 2016, 14:11

J'ai testé la tension avec une ampoule à la prise du pulseur d'air en la faisant varié avec les deux boutons du réglage de la vitesse, l'éclairage de l'ampoule varié en conséquence !!!!!

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par Poulpy 68 le Ven 01 Jan 2016, 14:20

Voila, donc c'est le pulseur même qui doit ètre hors service.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 01 Jan 2016, 14:53

Je pense aussi, mais lors du branchement en direct à la batterie il tourne à fond.
Dès lundi j'essaierai d'en trouver un à la casse, sinon ça sera un neuf.
Merci de m'avoir répondu aujourd'hui en ce jour de nouvel an ! !!!!
merveilleux voeux ! !!!!
cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par Poulpy 68 le Ven 01 Jan 2016, 16:24

Je veux deux possibilités, soucis de contact.

Le régulateur est enfiché directement sur le pulseur ? Ou il y a des cables qui font la jonction ?

Si c'est pareil que la 207 il y avait deux fils qui partent du régulateur et finissenr sur le pulseur, essaie de tordre un peu les cosses dans les connecteurs, pas qu'il est du jeu.

Ou le pulseur a un soucis et n'arrive a tourné qu'avec une intensité maximun, tu as essayé en mettant la vitesse au maximun ?



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 01 Jan 2016, 17:16

La prise du régulateur à 4 fiches; un petit fils rouge qui va au pulseur d'air puis deux fils noir dont un fils va au pulseur d'air et l'autre à une prise et un petit fil beige. Sur le pulseur d'air il y a deux fils rouge et noir.

Quand je met la vitesse maximum avec la console il ne fonctionne pas.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par Poulpy 68 le Ven 01 Jan 2016, 17:18

Tu a fais tes test moteur tournant ? Car avec les modes économies d'énergie, certaines pièces sont plus alimentés au bout de quelques minutes et sur certains modèles PSA il faut avoir le moteur tournant pour faire tourné le pulseur.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 01 Jan 2016, 17:44

Oui j'ai fais tous les tests avec moteur tournant, car je n'ai rien qui s'affiche à la console si le moteur ne tourne pas.
Je ne comprend pas pourquoi que le pulseur d'air ne tourne pas avec la vitesse maxi et lorsqu'on le branche sur la batterie en direct il ne fonctionne pas.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par bleualpine le Ven 01 Jan 2016, 18:09

Salut

regarde si manuellement ton pulseur tourne librement? s'il force, il aura des difficultés à démarrer et dans ce cas il faudra l'aider. Ensuite, il arrive qu'il se remette ainsi à fonctionner en lubrifiant son axe.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 01 Jan 2016, 18:50

Salut bleualpine,
J'ai testé le moteur du pulseur d'air manuellement, il tourne !!!!
Quand il était branché à sa prise, je l'ai fais tourné un peu à la main, mais rien il ne se lance pas !!!!

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Sam 02 Jan 2016, 11:50

bonjour à tous,

j'ai créé une lampe témoin avec une ampoule de 21W.

j'ai tester à la prise du pulseur d'air puis à la prise d'où arrive l'alimentation 12V du pulseur et régulateur, la lampe témoins ne s'allume pas.

j'ai testé le fusible F14 de l'habitacle là la lampe témoins s'allume.

j'ai testé le fusible F11 du compartiment moteur la lampe témoins ne s'allume pas.

donc par déduction le BSM est HS !!!!!

est-ce que le BSM est codé au véhicule ?

est-ce que l'on peut en installer un d'occasion ?

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par farid59 le Dim 17 Jan 2016, 13:28

salut meme probleme sur grand c4 picasso plus de ventilation

farid59
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : france
Emploi : conducteur receveur
Niveau technique automobile : debutant
Date d'inscription : 13/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Lun 18 Jan 2016, 08:06

Bonjour farid59,
j'ai été obligé de changer le BSM et actuellement je suis en attente de livraison du pulseur d'air, car il ne fonctionne pas à tout les coups !!!!!

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par staone le Ven 22 Jan 2016, 18:23

bonjour à tous,

j'ai changé le pulseur d'air par un occasion, maintenant tout refonctionne normalement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroën C4 coupé 1.6 HDI 110 an 2004 ] Problème de pulseur d'air (résolu)

Message par ced-46 le Sam 23 Jan 2016, 07:00


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum