Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ Renault Mégane 1.6 16V ] Moteur accélère tout seul et s'arrête

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Renault Mégane 1.6 16V ] Moteur accélère tout seul et s'arrête

Message par Natacha le Jeu 07 Jan 2016, 18:15

Bonjour à tous,

Voilà j'ai changé le moteur de ma mégane 1 phase 2 (K4M700)
Au démarrage elle accélère et monte dans les tours jusqu à 5000 et s'arrête.
Je la redémarre une nouvelle fois, cette fois ci elle monte un peu moins (entre 2000 et 3000) et se met à osciller entre 500 et 1000 tours. Sans caler.
Il y a aussi des bruits de claquements. (Ca semble être au niveau du filtre à air)

J'ai regardé le boîtier papillon, et nettoyé celui ci.
J'ai débranché la batterie pendant 20 heures.

D'où cela vient il? Comment trouver un bon ralenti?

Merci

Natacha
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 28
Localisation : 93160
Emploi : Rh
Niveau technique automobile : Zero
Date d'inscription : 31/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Mégane 1.6 16V ] Moteur accélère tout seul et s'arrête

Message par ced-46 le Dim 10 Jan 2016, 01:57

Salut,

Il faut vérifier la vanne de ralenti et s'assurer qu'il n'y ait pas une prise d'air.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ Renault Mégane 1.6 16V ] Moteur accélère tout seul et s'arrête

Message par Natacha le Mer 13 Jan 2016, 16:59

Merci de ton retour.

La valve de ralenti fonctionne.

J ai repéré que le joint du capteur de pression d air était abîmé. Cela peut jouer sur le ralenti?

Natacha
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 28
Localisation : 93160
Emploi : Rh
Niveau technique automobile : Zero
Date d'inscription : 31/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Mégane 1.6 16V ] Moteur accélère tout seul et s'arrête

Message par albatros le Mer 13 Jan 2016, 18:23

@Natacha a écrit:Merci de ton retour.

La valve de ralenti fonctionne.

J ai repéré que le joint du capteur de pression d air était abîmé. Cela peut jouer sur le ralenti?


Bonsoir Natacha,  

Absolument du faite que le joint est abîmé cela occasionne une prise d'air donc le joint est à changer par un neuf ensuite

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3458
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Renault Mégane 1.6 16V ] Moteur accélère tout seul et s'arrête

Message par Natacha le Mer 13 Jan 2016, 19:37

J'ai mis du teflon sur le joint du capteur de pression pour tester.
Et c'est toujours le même problème.
Le moteur démarre, accélère, et cale.
Puis je la rallume une 2ème fois elle démarre, et ce oscille entre 5 et 10 dans les tours. Impossible de trouver un ralenti.

On a testé:
le boitier papillon, il fonctionne et n'est pas encrassé/
le câble d’accélérateur n'est pas trop tendu
La valve de ralenti n'est pas encrassé, et s'actionne quand je mets le contact
on a changé les bobines d'allumages
on a débranché la batterie pdt une nuit.

Qu'est ce que ca pourrait être d'autre?

Natacha
Nouveau
Nouveau

Féminin Nombre de messages : 6
Age : 28
Localisation : 93160
Emploi : Rh
Niveau technique automobile : Zero
Date d'inscription : 31/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum