Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ Opel Astra G 1.7 dti an 2003 ] saccadait à froid et maintenant ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Opel Astra G 1.7 dti an 2003 ] saccadait à froid et maintenant ne démarre plus

Message par fabi1978 le Sam 09 Jan 2016, 15:42

Bonjour à tous, et bonne année,

Pour moi elle commence mal. Enfin bon lol

J’ai une Opel Astra Diésel G (F08, F48) 1,7l DTI 16v 75cv de 2003. Depuis l’hiver dernier et celui-ci, je constate un problème de saccade en accélération à froid. L'été dernier le problème ne s'est pas fait sentir. La voiture est secouée d’avant en arrière comme si, un coup elle était alimentée en carburant puis un coup elle ne l’est plus et ainsi de suite. Mais à chaud aucun problème. Plus elle monte en température plus le problème s’atténue.

J’ai donc changé les bougies de préchauffage puisque ça me le faisait qu’à froid. J’ai constaté qu’elles étaient à changer de toute façon. Mais rien y fait, toujours le même problème. j'ai changé le filtre à gazole et il y a eu une amélioration. Mais dans le temps le problème s’est amplifié...

Après une semaine de vacance sans utilisé l'Astra j'ai ressenti clairement une faiblesse au démarrage (batterie manque de pêche)
2 jours après elle démarre tout de même et sans faiblesse et toujours ce même problème de saccade.

Le midi même je repart mais là elle ne veux rien savoir. Je tourne la clé, les voyants, la radio, lumière habitacle... tout s'allume mais pas de démarrage. Lorsque je tourne la clé il ne se passe aucun bruit ni baisse de tension. Aucune action sur le démarreur quand je tourne la clé. Je mesure 12.5 v à la batterie. Donc pas mal. J'essai tout de même de la démarrer avec les pinces. J'ai 13,5 v sur la batterie de l'Astra et malgré tout, même symptôme. Il ne se passe rien en tournant la clé.
Ayant la chance d'être sur une pente, je met le contact, lance la voiture et là elle démarre mais difficilement (saccades). Je profite, au cas ou, de cette pente pour m’arrêter, couper le moteur et la démarrer normalement. Et là elle démarre avec sa batterie. Je l'ai fais 3 fois et nickel mais toujours des saccades et plus intenses encore.

Je parcours depuis des semaines les forums, youtube... mais je ne trouve rien qui peut m'aider.

je me suis remis dessus ce matin. Elle ne démarre plus du tout comme dans mon message d'avant (et je n'ai pas de pente pour la pousser et la faire démarrer):

(Le midi je repart mais là elle ne veux rien savoir. Je tourne la clé, les voyants, la radio, lumière habitacle... tout s'allume mais pas de démarrage. Lorsque je tourne la clé il ne se passe aucun bruit ni baisse de tension.)

Toujours aucune action ne se produit sur le démarreur. J'ai mis de gazole dans une bouteille puis versé dans le filtre à ras bord. J'ai aspiré par la bouche le gazole venant du réservoir et branché aussitôt la durite sur le filtre. A la durite de sortie du filtre j'ai injecté du gazole venant de ma bouteille que j'ai aspiré avec un tuyau puis recraché dans cette durite. Tout ça pour espérer éliminée toute apparition d'air dans le circuit.

Mais ça ne fonctionne pas. Toujours aucune action sur le démarreur quand je tourne la clé.

Pppfffff j'en ai marre. Elle démarre plus du tout. je suis dans la M....

Je suis vraiment désespéré. ça dur depuis un moment. Comme beaucoup mes finances sont au plus bas, je ne peux pas me permettre d'aller dans un garage.
J'ai besoin de votre aide pour me guider vers un bon diagnostique.

Merci beaucoup.

fabi1978
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : NOYAL CHATILLON SUR SEICHE
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 09/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum