Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» présentation
Aujourd'hui à 10:39 par freddy5923

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 10:39 par albatros

» ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 10:37 par freddy5923

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 10:33 par seb33470

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 10:15 par albatros

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 10:06 par claude.n

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 10:05 par Laure B

» panne chauffage et climatisation arrière Fiat Scudo
Aujourd'hui à 10:03 par ASCOD

» [ Renault MASTER II 2.5 dci 120 an 2002 ] ne démarre plus.
Aujourd'hui à 10:03 par albatros

» Présentation
Aujourd'hui à 09:43 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 09:42 par albatros

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage (résolu)
Aujourd'hui à 09:39 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 09:35 par albatros

» [ Audi a3 1.9 tdi 105 an 2006 ] probleme centralisation
Aujourd'hui à 09:33 par ced-46

» [ Renault clio 4 dci 90 edc an 2015 ] sifflement moteur ressenti dans l'habitacle
Aujourd'hui à 09:30 par ced-46

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Aujourd'hui à 09:28 par ced-46

» [ BMW e39 530d ] Problème fermeture capot moteur
Aujourd'hui à 09:26 par ced-46

» Presentation
Aujourd'hui à 09:21 par ced-46

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant (résolu)
Aujourd'hui à 09:14 par ced-46

» utilisation MaxiEcu 2
Aujourd'hui à 09:10 par freddy5923

» presentation
Aujourd'hui à 09:10 par ced-46

» [ Peugeot Expert 1.9D an 2006 ] Problème démarrage et claquement du moteur
Aujourd'hui à 09:09 par ced-46

» [ Opel corsa 1.3 cdti ] Démontage de la 2eme vis du démarreur ( TUTO )
Aujourd'hui à 09:04 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 09:01 par ced-46

» [ VW golf 5 gtd dsg an 2007 ] Volant moteur fatigué
Aujourd'hui à 09:00 par ced-46

» [ Fiat marea 2.4td an 1997 ] pompe injection et purge injecteur (résolu)
Aujourd'hui à 08:59 par ced-46

[ Renault twingo an 2001 ] ne démarre plus et ne s'ouvre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Renault twingo an 2001 ] ne démarre plus et ne s'ouvre plus

Message par Stéphanie55 le Mar 19 Jan 2016, 20:25

bonsoir à tous

toute nouvelle sur ce forum . je suis en galere


propriétaire d'une magnifique twingo de 2001

je commence

j'avais 2 jeux de clés, un qui fonctionnait parfaitement et l'autre qui parfois ne voulait pas démarrer la voiture. j'ai bien compris le souci . en fait je mettais la clé et le voyant rouge de la voiture clignotait tres vite . il suffissait que j 'enleve la clé et que j appuie sue le bouton pour fermer et ouvrir la voiture pour qu'elle redémarre. il semble qu'il s'agissait de l'anti démarrage
mais bon ca ne me posait pas de souci car j'avais l'autre double des clés qui lui fonctionnait a merveille

MAIS je viens de perdre ce formidable double de clé

donc je prend celui qui merde et au bout d 'une semaine les clés refusent d ouvrir la voiture et de la démarrer. je change les piles. c'est une clé a radiofréquence pour info. mais rien de mieux. la clé fonctionne pourtant.

donc les symtomes sont différents puisque lorsque je met la clé dans le contact le voyant rouge reste allumé fixe sachant qu'il est censé ne plus apparaitre au bout de quelques secondes. dans le bouquin cela indique une anomalie de fonctionnement dans le système.......

j'ai cherché et tenté de rester appuyer pendant quelques secondes sur le bouton de fermeture situé au niveau du plafonnier et ensuite j'ai appuyé 2 fois sur ma cles et ma clé a donc fermer et ouvert ma voiture mais je ne peux toujours pas démarrer

j'ai lu sur les forums que cela pouvait provenir aussi du calculateur d'injection...


qu'en pensez vous et merci de m'aider

Stéphanie55
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 34
Localisation : BETHUNE
Emploi : travaille
Niveau technique automobile : bricoleuse
Date d'inscription : 19/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum