Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Dim 17 Avr 2016, 19:30

Hello,
Je dois préciser que le titre du sujet n'est plus tout à fait adapté : maintenant elle démarre mais elle a des ratées et fume. Ce n'est pas régulier, à un certain régime le problème disparait.
L’électrovanne est neuve suite à une problème avec celle d'origine codée et la pompe je ne sais pas quel pourrait être le problème. Comme j'ai roulé au rouge, un type m'a dit avoir eu le même pb avec une BMW et cela venait de l'injecteur pilote, d'autre le PMH, je suis un peu perdu ?

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Poulpy 68 le Dim 17 Avr 2016, 20:07

Ah oui roulez avec du fuel pas super idée, bon vu que c'est encore de l'ancienne injection, je n'ai jamais eu le cas de grippage de pompe ou autre.

Si tu débranche l'injecteur pilote et tu roule changement ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Fafair le Dim 17 Avr 2016, 20:17

Salut
Moi je dirais les injecteurs

Fafair
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 22
Localisation : Le havre
Emploi : Maintenance
Niveau technique automobile : Moyen
Date d'inscription : 30/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Dim 17 Avr 2016, 20:38

Merci à vous deux,
je vais essayer de débrancher l'injecteur pilote et je vous tiens au courant. On parle bien de débrancher l’électronique ?

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par albatros le Dim 17 Avr 2016, 20:52

@Recon004 a écrit:Merci à vous deux,
je vais essayer de débrancher l'injecteur pilote et je vous tiens au courant. On parle bien de débrancher l’électronique ?


Bonsoir,

 Affirmatif débranche le connecteur de l'injecteur pilote

A suive ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Dim 17 Avr 2016, 20:57

Ok merci, je fais ça et je reviens
à tous et bonne soirée

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Lun 18 Avr 2016, 15:52

Hello


J'ai débranché l'injecteur pilote et testé mais hélas pas de changement.
Là je ne vous plus trop, j'espère que quelqu'un a une idée
Merci

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Fafair le Lun 18 Avr 2016, 17:34

Salut,
Le regulateur de pression qui se trouve avec la pompe a injection peut etre la causde

Fafair
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 22
Localisation : Le havre
Emploi : Maintenance
Niveau technique automobile : Moyen
Date d'inscription : 30/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Lun 18 Avr 2016, 17:51

Merci Fafair
A quoi ça ressemble ?

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Poulpy 68 le Lun 18 Avr 2016, 18:59

Heu sur un 1.9d c'est une pompe distributrice et pas une pompe h.p. donc le régulateur tu oublies de suite.

Avoir roulé au fuel c'est une mauvaise idée, c'est peut être la pompe qui a pris une 'claque'. Une connaissance a fait pareil sur sa mercedes diesel, roulé au fuel et il est bloqué a 3000 tr / minutes.

Je te dirais d'essayer un nettoyant injecteur, car si elle a commencé a avoir des soucis qu'a partir ou tu a mis du fuel...



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Lun 18 Avr 2016, 19:07

Ok merci pour l'info sur le régulateur, c'est pour cela que je n'arrivais pas à le trouver.
Pour le nettoyant injecteur, j'ai essayé avec du wins 325 ml branché pur direct sur la pompe, ça un peu amélioré, mais reste encore des ratés et des fumées

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Lun 18 Avr 2016, 19:24

Au fait, non, précision, cela n'a pas commencé quand j'ai roulé au fuel mais après que j'ai changé à la fois l'électrovanne et la filtre à gasoil. D'ailleurs bizarrement ça se trouve l'électrovanne n'était pas morte car je n'ai pas trouvé de courant sur les trois quand j'ai voulu rebranché la neuve.
Mais bon ...

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Poulpy 68 le Lun 18 Avr 2016, 19:27

Donc l'électrovanne d'arrèt on est d'accord ?

Le cablage de l'electrovanne d'arrèt se sépare pas en deux et finit sur une autre electrovanne sur la pompe ? Qui est un peu plus bas ?

Car si tu a pas d'alimentation, ton electrovanne d'avance est pas alimenté et donc cela pourrait expliqué beaucoup de tes soucis.

Met un oeil dans tes fusibles

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Lun 18 Avr 2016, 20:30

Non l'électrovanne codée que j'ai remplacé par une non codée puisqu'on m'avait dit que la penne venait de là elle ne voulait plus démarrer. C'était juste pour dire que peut être cela ne venait pas de là puisque quand j'ai remonté la neuve, je n'ai pas retrouvé de courant sur les fils d'alimentation. Mais j'ai pris le jus ailleurs et j'ai vérifié au multimètre, il y a bien du courant à l'électrovanne.

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Mar 19 Avr 2016, 09:46

L'électrovanne concernée est celle-là.
C'est quoi le boitier noir sur la photo, parce qu'en découpant le blindage j'ai coupé les fils électriques de ce boitier, je les ai raccordé, mais je n'ai pas pu raccordé l'électrovanne dessus car la qualité électrique n'était pas bonne.


Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par younes_31000 le Mar 19 Avr 2016, 10:23

bonjour
Ce boitier est ton "potentiometre de charge " il fait fontionner ton electrovanne d'avance qui normalement se trouve sous ta pompe
As tu demonter ta pompe pour faire sauté ton blindage "calage de pompe ?"
Es tu sur de bien avoir raccordé tes fils sectionnés ?

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Mar 19 Avr 2016, 10:57

Non, je n'ai pas démonté la pompe pour faire sauter le blindage. Et oui, je pense les avoir bien raccordé, je les ai ressoudés pour être plus sûr.

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par younes_31000 le Mar 19 Avr 2016, 11:49

salut
donc a par ton electrovanne d'aret tu n'a modifié aucun cablage ?
et pour ta nouvelle electrovanne tu as été chercher le plus apres contact dans quel endroit du cablage As tu utilisé un des fils qui alimenté ton ancienne electrovanne ? Car ds mes souvenir je ne pense pas qu'il y arrive du 12 V

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Mar 19 Avr 2016, 12:25

Non, dans les anciens fils qui alimentaient l'électrovanne aucun était alimenté.
Il y avait un raccord électrique pas loin, j'ai cherché un 12V après contact au multimètre dedans et je m'y suis branché

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Poulpy 68 le Mar 19 Avr 2016, 21:14

Sur certains montages, l'alimentation electrique de l'electrovanne d'arrèt alimente aussi l'electrovanne d'avance donc si pas d'alimentation sur le faisceau d'origine de l'electrovanne d'arrèt pas d'avance non plus....

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Mer 20 Avr 2016, 08:40

Et je dois faire quelque chose ?

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par younes_31000 le Mer 20 Avr 2016, 09:24

Bonjour
Ton moteur claque t-il comme si il y avait trop d'avance ?

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Mer 20 Avr 2016, 09:48

Non, il ne claque pas, il a plutôt des ratées et fume, mais ce n'est pas permanent et j'ai l'impression que cela dépend du régime du moteur, en 5è vers 60 cela disparaît pratiquement

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Poulpy 68 le Mer 20 Avr 2016, 19:34

Voir si le faisceau de l'electrovanne d'arrèt va aussi a un autre endroit sur ta pompe a injection.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 1.9D an 1999 ] Fuite d'air circuit gasoil et ne démarre pas

Message par Recon004 le Ven 22 Avr 2016, 13:58

Hello,
Pas facile de suivre le faisceau, hier je suis rentré un peu tard, je n'ai pas eu beaucoup de temps, je vais ré essayer aujourd'hui. J'ai cherché à trouver le fusible pour l'électrovanne, amsi impossible de le trouver dans la boite avec les descriptions.
Quelqu'un sait lequel c'est ?
Merci

Recon004
Petit mécano
Petit mécano

Masculin Nombre de messages : 52
Age : 48
Localisation : Alpes de Haute Provence
Emploi : Fonctionnaire territorial
Niveau technique automobile : Amateur
Date d'inscription : 04/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum