Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:50 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Lun 05 Déc 2016, 14:08 par patnat

[ BMW e36 325 td M51 an 1993 ] problème démarrage et voyant injection reste allumé.

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e36 325 td M51 an 1993 ] problème démarrage et voyant injection reste allumé.

Message par florian.talbot le Sam 20 Fév 2016, 13:17

Bonjour a vous tous. 

Voila je vous explique mon problème depuis 3 mois je me suis acheter une BMW e36 325 TD année 1993, mais depuis quelque temps dés que je veux démarrer avec ma clé la voiture ne fais rien aucun bruit de démarreur rien. Donc j'ai tester celui-ci et nickel en direct le démarreur ce lance mais la voiture démarre pas  tout de suite, faut essayer au moins 5 à 10 fois avant de y réussir. 

Donc je sait pas d’où ce problème peut venir, mais une envie m'envoie a la boite a fusible donc j'ai changer tout mes fusibles et relais ou cas ou. Je me remet au volant pour essayer les voyant bien sauf celui du  préchauffage et de l'injection reste tout le temps allumé la je tourne la clé mon démarreur tourne mais la voiture démarre pas. 

Je pense que j'ai un problème avec la pompe a injection (mais j'en suis pas sur). On ma dit que sa venait de l'anti-démarrage. Mais sa m’embête car j'ai envie de la voir rouler cette, voiture j'attends votre aide si possible. 

Merci d'avance.

florian.talbot
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 23
Localisation : Deux-Sèvres
Emploi : Carrossier-Peintre
Niveau technique automobile : CAP
Date d'inscription : 20/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Voyant allumé tester système de préchauffage. E36

Message par BMW PASSION le Dim 21 Fév 2016, 11:52

Salut et

Le démarreur tourne, quand elle arrive à démarrer sur cinq ou quatre cylindres,ça fume 
gris à l'échappement , avec une forte odeur de gasoil "imbrûlé " ?

Si c'est le cas, fait le test de tes bougies de préchauffage et du fusible 80/Amp ,en regardant
la méthode de contrôle préconisé  ICI " corrigé "


La valeur normale de résistance  d'une bougie se situe entre 0.3 à 0.5 Ohm (environ)

PS: pour tester les bougies comme c'est préciser ,tu peux le faire sans rien déposer ,
directement sur les picots de la  prise du faisceau ,ils sont repéré sur un tableau !

Voila à suivre 


Dernière édition par BMW PASSION le Mar 23 Fév 2016, 13:28, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 td M51 an 1993 ] problème démarrage et voyant injection reste allumé.

Message par florian.talbot le Dim 21 Fév 2016, 18:42

bonjour a toi BMW passion, ce que j'ai oublié de dire plus haut quand je laisse le relai d'origine (Carre blanc dans la boite a fusible) bah le voyant de pré-chauffage et le voyant d'injection s'allume puis s’éteint normalement bah quand je tourne la clé pas de bruit de démarreur et quand je change ce relai par un neuf les voyants de pré-chauffage et injection reste allumé le démarreur tourne mais la voiture démarre pas.
Fichiers joints
Sans titre1.jpg j'ai 2 boitier coté passage sous le tapis de sol et moi le fil avec la flêche verte il es coupe a un endroit j'ai éssayer de trouver l'autre bout mais je les pas trouverVous n'avez pas la permission de télécharger les fichiers joints.(88 Ko) Téléchargé 2 fois

florian.talbot
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 23
Localisation : Deux-Sèvres
Emploi : Carrossier-Peintre
Niveau technique automobile : CAP
Date d'inscription : 20/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 td M51 an 1993 ] problème démarrage et voyant injection reste allumé.

Message par BMW PASSION le Dim 21 Fév 2016, 19:53

RE

Attend d'abord en mécanique il faut être pragmatique ,si  l'on veux arriver à un résultat
en galérant le moins possible, en clair  s' occuper d'une chose à la fois !

Donc tu remet relais et tout le reste d'origine , avec la méthode que je 'ai mise dans le 
message précédent et ICI  tu contrôle les bougies de préchauffage  et ensuite ont fait le 
point , pour le fusible 80/amp voir dessin si dessous !

PS :Précision sur E36 le relais préchauffage ,se trouve derrière la batterie ,une fois 
une trappe en tôle enlevée !

Voila à suivre 

Vérifier visuellement l'état du fusible de préchauffage (80/A) ,le fusible de pré-chauffage 
se cache sous le boîtier préchauffage, il est plat et ressemble à une plaque en tôle!



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 td M51 an 1993 ] problème démarrage et voyant injection reste allumé.

Message par florian.talbot le Lun 22 Fév 2016, 07:27

Bonjour a vous. 

D'accord je vérifie tout ça à la débauche se soir et je vous retiens au courant des résultats.

florian.talbot
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 23
Localisation : Deux-Sèvres
Emploi : Carrossier-Peintre
Niveau technique automobile : CAP
Date d'inscription : 20/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum