Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 08:56 par jm89

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Ford Fiesta 1,3 ess an 1995 ] probleme feux de croisement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Fiesta 1,3 ess an 1995 ] probleme feux de croisement

Message par patrice751201 le Dim 21 Fév 2016, 15:32

Bonjour à tous,
voici mon problème, si quelqu'un pouvait m'aider je lui en serai très reconnaissant.
Le feu de croisement droite ne marche plus. (le gauche si)
Les veilleuses marchent
En pleins phares les deux s'allument
J'ai tout vérifier:
fusibles: ok
relais: semble ok
changé l'ampoule
le comodo: semble ok avec un testeur
contact 56a pour les feux de croisement
contact 56b pleins phares
le cablage voir si fils dénudés: non
verifier les connections derrière l'ampoule: ok
Alors j'avoue je suis perdu, voila la raison de ma présence sur ce forum.
Si l'un d'entre vous pouvait m'aider, mille merci!
Bonne journée
Patrice

patrice751201
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Saint Nazaire
Emploi : tourisme
Niveau technique automobile : bricoleur
Date d'inscription : 21/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1,3 ess an 1995 ] probleme feux de croisement

Message par ced-46 le Dim 21 Fév 2016, 22:59

Salut,

As-tu vérifié l'alimentation et la masse aux bornes de l'ampoule ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1,3 ess an 1995 ] probleme feux de croisement

Message par tcheki34 le Lun 22 Fév 2016, 21:09

Yo mec,
Il est possible que ça vienne du commodo, j'ai déjà eu le cas.

tcheki34
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 54
Localisation : poussan
Emploi : sans (exit passé 50 ans )
Niveau technique automobile : Restauration et usage valise multidiag
Date d'inscription : 12/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1,3 ess an 1995 ] probleme feux de croisement

Message par patrice751201 le Mar 23 Fév 2016, 08:14

Bonjour,
et merci de me répondre et vouloir m'aider je vous en suis très reconnaissant.
Merci Ced-46, je vais essayer de vérifier ca.
L'alimentation c'est la tension qui arrive au culot de l'ampoule c'est ça dont tu parles?
Et pour la masse ça doit être un cable qui part du même faisceau et qui est fixer sur le chassis?
Je vais essayer.
Et Tcheki34, oui j'ai vérifier le comodo, demonter, tout tester les connections et tout semble normal.
Merci encore à tous,
bonne journée

patrice751201
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : Saint Nazaire
Emploi : tourisme
Niveau technique automobile : bricoleur
Date d'inscription : 21/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Fiesta 1,3 ess an 1995 ] probleme feux de croisement

Message par tcheki34 le Mar 23 Fév 2016, 20:26

Essaie de mettre une lampe témoin sur la fiche qui alimenté le code si ça fonctionne resserre la cosse, il y a peut être un mauvais contact

tcheki34
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 54
Localisation : poussan
Emploi : sans (exit passé 50 ans )
Niveau technique automobile : Restauration et usage valise multidiag
Date d'inscription : 12/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum