Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 12:47 par mista

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Message par clemch le Mar 23 Fév 2016, 20:46

Bonjour,
J'ai une opel corsa D 1.3 Cdti
année 2009 160 000km

J'ai eu plusieurs soucis avec, au départ un gros bruit moteur (claquement) + fumée + emballement dans les tours ( de 800tr a 1000tr ), j'ai donc remplacé le filtre à gasoil. Jusque là plus rien. Quelques jours après j'ai eu un problème avec l'accélération, elle se bridait + voyant mécanique (voiture + clé). Je l'ai donc passée à la valise, j'avais un défaut sur la pédale d'accélérateur, je l'ai donc remplacée, après l'avoir remplacée, elle marchait normalement, mise à part quelque fois la présence du voyant (il n'a pas été supprimé lors du changement de ma pédale?). Durant 1 mois aucun problème avec, si ce n'est que j'ai remarqué qu'elle cherchait pour démarrer jusqu'au jour ou elle n'a plus démarré du tout. J'ai donc remplacé les 4 bougies de préchauffage, durant quelques jours elle démarrait mieux, or le lendemain après le remplacement des bougies, de nouveau le voyant mécanique (voiture + clé ) + des énormes à-coups au moment que j'accélère.Un matin j'ai voulu me déplacer avec et la impossible de la démarrer. On n'entend pas la pompe de gavage tourner ni le démarreur chercher, j'ai donc contrôlé les fusibles, le fusible 20 fusionne, selon la fiche technique le fusible protège le relais principal ??? or je ne sais pas où il se trouve.

Quelqu'un a t il déjà eu ce problème ?
Quel contrôle faire ?
Pouvez m'éclairer je suis perdu ? ='(

clemch
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : esquelbecq 59
Emploi : sncf
Niveau technique automobile : entretien de base
Date d'inscription : 24/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Message par ced-46 le Mer 24 Fév 2016, 03:30

Salut,

Après remplacement de ce fusible est-ce que l'auto a démarrée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Message par clemch le Mer 24 Fév 2016, 09:24

Salut,

Aprés changement du fusible , le démarreur fonctionne mais la voiture ne démarre pas. Après 3 ou 4 essais le fusible grille à nouveau. Et à chaque fois c'est ma même chose.

clemch
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : esquelbecq 59
Emploi : sncf
Niveau technique automobile : entretien de base
Date d'inscription : 24/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Message par ced-46 le Jeu 25 Fév 2016, 05:27

Salut,

Le problème a évolué depuis le dernier diag, il serait intéressant de voir quels codes défaut sont enregistrés

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Message par clemch le Jeu 25 Fév 2016, 18:20

salut ,

on va mettre la voiture certainement demain pour un diagnostic. Je tiens informé.
Par contre , le voyant voiture+clé est généralement présent au démarage mais il disparait par intermitance.

Quand ce voyant est présent , le démarage est-il forcément impossible?

Par contre ce matin , en tapotant sur le relais , le fusible ne grille plus !! mais toujours pas moyen de démarer la voiture.

clemch
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : esquelbecq 59
Emploi : sncf
Niveau technique automobile : entretien de base
Date d'inscription : 24/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Corsa D 1.3 cdti an 2009 ] fusible cramé lors du démarrage.

Message par clemch le Jeu 10 Mar 2016, 14:02

Salut ,

Après 15 jours d'attente ... apparemment le calculateur situé sous les essuis-glaces est en cause. Verdict final certainement demain .

clemch
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 44
Localisation : esquelbecq 59
Emploi : sncf
Niveau technique automobile : entretien de base
Date d'inscription : 24/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum