Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[306 cabriolet] Problème électrique... (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Mer 17 Jan 2007, 15:54

Petit casse tête !

Dès que j'allume mes accessoires électriques de ma 306 cabriolet qui est démarrée, mon aiguille de température augmente. Dès que j'actionne les vitres électriques ou je mets en marche mon chauffage ou meme mes feux, l'aiguille augmente au fur et à mesure

Je remarque qu'il y a une baisse de tension électrique lorsque j'allume les accessoires électriques de la voiture. La capote s'ouvre a moitié et s'arrete !

Ce n'est pas le joint de culasse puisqu'elle ne consomme pas d'eau et le ventilo se déclenche correctement. Il n'y a aucun bouillonnement dans le vase, la température est bonne (mesurée avec un thermometre électronique)

Pourriez-vous m'aider merci

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par gabet62 le Mer 17 Jan 2007, 16:00

hello!
regarde ta tension alternateur, pour voir si il charge ou pas!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Mer 17 Jan 2007, 16:48

oui la batterie à l'arret fait 12.30 et moteur allumé 14.5 environ. ce qui est normal. Moi je penserais plus à une perte de courant ou une mauvaise masse ?

qu'en pensez vous ?

Merci

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par gabet62 le Mer 17 Jan 2007, 17:52

hello!

c'est tout a fait possible, regarde tes masse moteur et caisse

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par noriavag le Mer 17 Jan 2007, 19:06

Salut.
Les masses, c'est tout à fait possible.
Fait le contrôle comme pour la batterie, mais en mettant la fiche noir sur le moteur au lieu de la borne négative de la batterie.
Si tu as une chute, c'est les masses.
Si non, essaye avec une autre batterie. Elle peut très bien avoir la tension, mais plus asser d'Ah.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Mer 17 Jan 2007, 23:00

ok merci je vais essayer et je vous tiens "au courant"

Merci encore !!

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jéjé104 le Jeu 18 Jan 2007, 00:14

@jérém62680 a écrit:ok merci je vais essayer et je vous tiens "au courant"

Merci encore !!
Pas mal le petit jeu de mots....... lol!

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Jeu 18 Jan 2007, 19:25

la j ai controler avec un multimetre j ai 12.5 avant de demarer 14.5 quand elle est demarer est quand j allume tout ca redescend a 12.5

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Jeu 18 Jan 2007, 19:28

et la masse entre la batterie et la caisse g 12.5

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par gabet62 le Jeu 18 Jan 2007, 19:42

hello! Cool
pour moi c'est ton regulateur qui est mort!

attend d'autres avis pour etre sur!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Jeu 18 Jan 2007, 20:54

merci c est a quoi je pensais je vais me renseigner sur le prix de la piece et la changer en tout cas vous ete sympa car vous ete un des seul forum a me repondre rapidement et precisement

merci lol!

ps gabet merci tchiot biloute

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jéjé104 le Jeu 18 Jan 2007, 23:31

merci jérém....

Si je comprends bien tu as 12.5 quand tu prends ta masse sur la caisse. Mais as-tu essayé de prendre la masse sur le moteur ?
Si tu as là-encore 12.5 alors je dis aussi un problème d'alternateur, mais pas forcément du régulateur de tension.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Ven 19 Jan 2007, 17:50

j ai 12.5 aussi sur le moteur

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par noriavag le Ven 19 Jan 2007, 17:56

Salut.
A mon avis, c'est la batterie.
Pour ne pas faire un achat inutile, peus-tu en emprunter une pour faire un essai?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [306 cabriolet] Problème électrique... (résolu)

Message par jérém62680 le Sam 20 Jan 2007, 19:13

c est bon le probléme est resolu c est une masse qui été sectionner je suis content d avoir trouver et c est grace a vous!!!!!! cheers

jérém62680
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 34
Localisation : pas de calais
Emploi : agent sncf
Niveau technique automobile : c'est ma passion
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum