Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Lun 07 Mar 2016, 16:54

Salut. Sur ma voiture,j'ai eu l'évacuation d'eau près du moteur d'essuie glace qui était bouchée, donc moteur HS... J'ai changé le moteur par un occase, il fonctionne(en lui mettant du jus, il fait aller les essuie glace donc...) mais toujours rien... je viens  de faire un test avec des aiguilles dans les broches du commodo pour mettre les différents connecteurs ensemble et rien... Les relais sont neufs... Là, ça commence à me prendre la tête!



Modération : merci pour la date de la bmw 

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Lun 07 Mar 2016, 20:13

Salut .

Les essuie - glaces sont gérés par une fonction du boitier du ZKE III
à partir de la borne KI.50 qui envoie un signal vers les relais ,en fonction 
la vitesse du véhicule ,par l'intermédiaire du I Bus .

Pour information du  ZKE  sur la voiture lire CECI


A+ 


Dernière édition par BMW PASSION le Mar 08 Mar 2016, 11:05, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Lun 07 Mar 2016, 21:23

Et si le reste va comme il faut, le souci peut quand même venir de là???

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mar 08 Mar 2016, 08:15

Par rapport aux essuie glace, ça a commencé avec les essuie glace qui s'arrêtaient parfois, puis, ça a été de pire en pire... Par la suite, j'ai eu des soucis avec les lave glace aussi. Maintenant le lave glace fonctionne, sauf à l'arrière. L'essuie glace arrière, lui, n'a jamais eu de souci

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mar 08 Mar 2016, 09:05

@xavier12473 a écrit:Par rapport aux essuie glace, ça a commencé avec les essuie glace qui s'arrêtaient parfois, puis, ça a été de pire en pire... Par la suite, j'ai eu des soucis avec les lave glace aussi. Maintenant le lave glace fonctionne, sauf à l'arrière. L'essuie glace arrière, lui, n'a jamais eu de souci
RE

Vu l'endroit ou se trouve le boitier ZKE  vas voir s'il n'aurai pas ramassé de l'eau quand les écoulements ce sont boucher ?


A voir 


Dernière édition par BMW PASSION le Mar 08 Mar 2016, 10:47, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mar 08 Mar 2016, 09:35

@BMW PASSION a écrit:
@xavier12473 a écrit:Par rapport aux essuie glace, ça a commencé avec les essuie glace qui s'arrêtaient parfois, puis, ça a été de pire en pire... Par la suite, j'ai eu des soucis avec les lave glace aussi. Maintenant le lave glace fonctionne, sauf à l'arrière. L'essuie glace arrière, lui, n'a jamais eu de souci
RE

Vu l'endroit ou se trouve le boitier ZKE  vas voir s'il n'aurai pas ramassé de l'eau quand les écoulements ce sont bougé ?


A voir 

Le moteur d'essuie glace, il est quand même un peu à l'opposé... Devant le conducteur, pas côté passager...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mar 08 Mar 2016, 10:09

RE


Attend il faudrait peut être que tu prête un peu + d’attention à ce que j'écris !

Moi j'appelle bien un chat un chat , je n'ai jamais parlé du moteur d'essuie -glace mais du 
BOITIER ZKE (Electronique centralisé de la carroserie ) , qui gère avec ce boitier,le verrouillage central,déverrouillage du coffre AR ,l'alarme DWA ,les lèves -vitre ,système d'essuie-glace, mémoire des sièges , Eclairage de l'habitacle etc etc ...... vu la position sur la voiture de ce
BOITIER ZKE sous la boite à gants , j'ai émis le doute d'une possibilité d'infiltration d'eau dans 
ce boitier !



PS : il serait peut être souhaitable de connaitre l'année de cette E.39 ?


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mar 08 Mar 2016, 10:18

Mars 97... BY00153

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mar 08 Mar 2016, 11:00

@xavier12473 a écrit:Mars 97... BY00153
RE

Pour la pièce voir :ICI

Par contre vue que c'est une phase II E.39 il est possible que le ZKE est changé de place.

01 MODULE DE BASE 3 . à partir  09/1995 : Réf bmw :  61356942042 $460.84


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mar 08 Mar 2016, 16:40

@BMW PASSION a écrit:
@xavier12473 a écrit:Mars 97... BY00153
RE

Pour la pièce voir :ICI

Par contre vue que c'est une phase II E.39 il est possible que le ZKE est changé de place.

01 MODULE DE BASE 3 . à partir  09/1995 : Réf bmw :  61356942042 $460.84


J'ai fait un essai, j'ai pas mal de pièces d'une 525d touring de 2000, j'ai permuté le zke...

Pas de changement No

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mar 08 Mar 2016, 18:35

RE

Je viens de vérifier les modules de base année 2000 sont les mêmes ,une seule chose 
change la ''programmation "en fonction des options sur la voiture !

Il faudrait que tu trouve un "commodo" d'une E.39 jusqu'au 03/99 après
c'est un autre modèles pour faire un essais pour voir si ça viens de la !

02 Interrupteur d'essuie-glace :quantité .1 jusqu'à > 03/1999 réf bmw :61318360879




Voir faire un essai 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mar 08 Mar 2016, 18:44

@BMW PASSION a écrit:RE

Je viens de vérifier les modules de base année 2000 sont les mêmes ,une seule chose 
change la ''programmation "en fonction des options sur la voiture !

Il faudrait que tu trouve un "commodo" d'une E.39 jusqu'au 03/99 après
c'est un autre modèles pour faire un essais pour voir si ça viens de la !

02 Interrupteur d'essuie-glace :quantité .1 jusqu'à > 03/1999 réf bmw :61318360879




Voir faire un essai 

En mettant deux fils ensembles, ça devrait fonctionner non? Parce que j'ai eu les mêmes symptômes en mettant des aiguilles dans les broches, j'ai ponté les différents pin ensemble et rien ne s'est passé en dehors de l'essuie glace arrière qui a fonctionné comme avec le commodo...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 08:31

Salut .

Ben étant donné que cette bmw est équipé d'un circuit électrique ( Multiplexage )
le courant circule par des P-Bus et K-Bus  moi je te déconseille de faire des piquages
ou  pontages , par ce que tu risque de "flinguer" le Boitier module ZKE ,le étant d'essayer
un autre commodo avec la référence qui convient !

A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mer 09 Mar 2016, 08:41

@BMW PASSION a écrit:Salut .

Ben étant donné que cette bmw est équipé d'un circuit électrique ( Multiplexage )
le courant circule par des P-Bus et K-Bus  moi je te déconseille de faire des piquages
ou  pontages , par ce que tu risque de "flinguer" le Boitier module ZKE ,le étant d'essayer
un autre commodo avec la référence qui convient !

A suivre

J'ai essayé avec le commodo que j'ai en rab de l'autre voiture, celle que j'ai démontée...

Les fixations ne sont pas les mêmes mais le connecteur si...

ça ne va pas non plus

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 10:48

@xavier12473 a écrit:
@BMW PASSION a écrit:Salut .

Ben étant donné que cette bmw est équipé d'un circuit électrique ( Multiplexage )
le courant circule par des P-Bus et K-Bus  moi je te déconseille de faire des piquages
ou  pontages , par ce que tu risque de "flinguer" le Boitier module ZKE ,le étant d'essayer
un autre commodo avec la référence qui convient !

A suivre

J'ai essayé avec le commodo que j'ai en rab de l'autre voiture, celle que j'ai démontée...

Les fixations ne sont pas les mêmes mais le connecteur si...

ça ne va pas non plus
RE

Oui ça je savais que l'année 2000 ce n'ai pas le même , mais si c'est juste une histoire de
de fixation ça viens pas de lui  , mais pas contre j'ai vue que le volant multifonction sur le 
modèle 2000 est alimenté par une platine ronde N°3 j'ai déjà eu quand j'étais encore chez 
bmw ,avec ce truc la j'ai déjà vue des pannes ,il faut que regarde pour ta 523i si il y en a 
une et comment elle est montée ?

Voila à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mer 09 Mar 2016, 10:54

la platine ronde, c'est la pièce ou est la spirale airbag?

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 11:29

@xavier12473 a écrit:la platine ronde, c'est la pièce ou est la spirale airbag?
RE

Avec les options ci dessous  ,tu doit avoir un volant M en cuir (multifonction)

Donc pour moi ce serait la platine ronde N°3 à voir :ICI ta 523i version
Belgique avec les options ci dessous qui corresponde à ton n° série BY 00153

A vérifier  

29 CAR TÉLÉPHONE (GSM) W CARD READER FRONT

666 Radio BMW Business CD

677 HIFI SYSTEM PROFESSIONAL

710 M CUIR VOLANT

811 BELGIQUE VERSION

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mer 09 Mar 2016, 11:34

@BMW PASSION a écrit:
@xavier12473 a écrit:la platine ronde, c'est la pièce ou est la spirale airbag?
RE

Avec les options ci dessous  ,tu doit avoir un volant M en cuir (multifonction)

Donc pour moi ce serait la platine ronde N°3 à voir :ICI ta 523i version
Belgique avec les options ci dessous qui corresponde à ton n° série BY 00153

A vérifier  

29 CAR TÉLÉPHONE (GSM) W CARD READER FRONT

666 Radio BMW Business CD


677 HIFI SYSTEM PROFESSIONAL

710 M CUIR VOLANT

811 BELGIQUE VERSION


Quand je l'ai achetée, il y avait en effet le téléphone dans l'accoudoir avant.

Comme il ne voulait pas fonctionner après lui avoir inséré une carte sim dedans, je l'ai viré, d'autant plus que le fil avait tendance à m'embêter et que je trouve super pratique l'espace de rangement que j'ai mis à la place, avec un accoudoir acheté en casse en coulissant et relevable...

Oui, volant multi fonction sur lequel tout fonctionne très bien.

La radio aussi tout fonctionne bien... C'est le modèle avec lecteur ced et grand écran mais pas écran télé/gps...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 11:41

RE.

La chose qu'il faudrait  savoir c'est si ton "commodo" reçois ses information en passant
par cette bague , la je n'ai pas de schéma pour ce modèle E.39 dommage !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mer 09 Mar 2016, 11:44

Le connecteur du commodo ne se fait pas sur la bague... Elle se fait via un câble...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 11:52

@xavier12473 a écrit:Le connecteur du commodo ne se fait pas sur la bague... Elle se fait via un câble...
RE

Ok alors quand ton moteur ES à baigner dans l'eau ,un câblage aurait peut être 
cramé ;puisque moteur ES dans l'eau = court -circuit mais la avec le ( multiplexage)
pas évident à trouver !  

PS :et la valise elle dis quoi ?

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mer 09 Mar 2016, 11:55

La valise avait dit coupure au niveau du relais, j'ai du coup remplacé les deux... Mais c'était avant de changer le moteur...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 12:05

@xavier12473 a écrit:La valise avait dit coupure au niveau du relais, j'ai du coup remplacé les deux... Mais c'était avant de changer le moteur...
RE

Alors vue ce que tu me dis ,j'essaie de résonner, ton moteur qui a baigner est
dessus la voiture comme il est en ( court -jus ) ,tu remet deux relais il flingue un
des deux nouveau relais,et ensuite tu remet un moteur ES lui qui est Clin ,mais un des deux
relais est toujours HS !

Que pense tu de la théorie d'un mec qui n'est que derrière son écran ???

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par xavier12473 le Mer 09 Mar 2016, 12:13

La logique d'un ingénieur ne devrait elle pas faire en sorte que le fusible saute avant un relais??? Franchement, à force ça me prend la tête...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus

Message par BMW PASSION le Mer 09 Mar 2016, 12:22

@xavier12473 a écrit:La logique d'un ingénieur ne devrait elle pas faire en sorte que le fusible saute avant un relais??? Franchement, à force ça me prend la tête...
RE

Ben justement je me demande si ces relais ,n'ont pas justement un 
fusible interne ou une diode ,  ton souci ce trouve peut être la ,et tout ça
pour des feuilles ou autres cochonnerie qui ont boucher les goulottes
d'évacuation d'eau , j'ai déjà donné sur E36 avec le boitier DDE qui baigné aussi
dans l'eau vue sa position dans le compartiment  moteur coin arrière droit !

Je vais voir sur ETK je crois qu'il nous donne les schémas et couleur des relais !

@+ tard 


Dernière édition par BMW PASSION le Mer 09 Mar 2016, 14:11, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum