Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Mar 08 Mar 2016, 14:36

Amis du forum bonjour.
Je possède une Renault Laguna diesel de 2002 avec 225000 Kms au compteur.Voilà mon soucis.Depuis quelques temps celle-ci se traîne quand j'accélère,je suis obligé de la pousser dans les tours afin de bien la lancer et passer ma vitesse,et je vous dit pas quand il y a une légère montée.Par contre dès que je suis au-dessus de 110 Kms/h,là je la pousse facilement et j'arrive vite à 130,par contre si je devais redescendre par exemple à 90 pour X raisons,et bien rebelote,je suis en cinquième et elle a un mal de chien à reprendre de la vitesse.Je ne détecte pas de fumée ou de bruit suspects,j'ai juste mon voyant " problème électronique " qui reste allumé dés que j'ai mis le contact . Je dois préciser que ce voyant s'allumait par intermittence depuis très longtemps sans avoir aucun soucis ,tels qu'il soit.J'ai mon beau fils qui va pouvoir la tester avec la valise dans les jours qui viennent,mais j'aurais quand même voulu avoir des informations utiles ou un diagnostic d'un membre du forum.Vous en remerciant tous par avance pour vos réponses.

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Poulpy 68 le Jeu 10 Mar 2016, 07:26

Comme cela a froid, je penserais a une vanne egr, ou une regulation de turbo (Electrovanne, géométrie variable, etc..) qui a un soucis.

Si tu peux passer un diag, profite s'en, pense a prendre les codes défauts cela nous aiderait surement.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Jeu 10 Mar 2016, 21:04

Bonsoir et merci pour votre réponse.
Voilà le code d'erreur après le passage via la valise.Une seule détectée.

6148 / code d'erreur original : DF074 / DF199

Comme vous l'avez précisé dans votre message,et d'après le diagnostic de la personne qui a effectué le contrôle,il s'agirait bien de l'électrovanne du turbo.Quand pensez vous ?

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Poulpy 68 le Dim 13 Mar 2016, 08:34

Je t'explique cet après midi, comment controlé l'electrovanne.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Poulpy 68 le Dim 13 Mar 2016, 11:50

Une electrovanne de turbo est composé d'une partie mécanique qui commande une depression d'air et une partie electrique.

Sur ton electrovanne tu dois avoir trois tuyaux, voire 2 tuyaux et une mise a l'air libre, souvent un mini filtre a air dessus, pour limité l'introduction de poussières, humidité.

Sur un des tuyaux tu as l'arrivé de la depression, en gros si tu bouche avec ton doigt tu dois sentir une aspiration.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Dim 15 Mai 2016, 18:00

Bonjour.Je reviens vers vous car mon problème de puissance n'a toujours pas été résolu.Voici les interventions que nous avons effectuées sur le véhicule.Déjà ont a changé l'électrovane,ensuite un capteur.Ce capteur est relié par une connectique.Nous avons constaté qu'un fil était coupé.Aprés renseignements pris chez Renault , ils nous ont dit que la connectique seul ne se vendait pas , mais qu'il fallait acheter le faisceau complet , sauf qu'il n'existe plus.Mon garçon a trouvé cette connectique dans son lycée , et il a refait le câblage proprement.L'essai que nous avons fait ensuite était concluant.Joie de courte durée puisque le surlendemain le voyant c'est de nouveau allumé , il faut savoir savoir que quand il le fait , si je suis par exemple à 120 kms/h , ma vitesse diminue et il ne s'éteint que quand je suis en dessous de 90 . Enfin toujours à son lycée il a vérifié l'ailette du turbo , pour lui rien d'anormal de ce côté , et enfin nous avons nettoyés la vanne EGR. Voilà.Je n'est pas été technique dans mes explications , mais j'espère que vous allez arriver à me suivre.Là maintenant franchement ont sèchent .

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Slan le Lun 16 Mai 2016, 11:06

Salut tout le monde.

Un chose que tu pourrais contrôler, c'est l'actionnement de la géométrie variable du turbo.

C'est très simple, quand tu démarres, la biellette qui commande la géométrie (sur le turbo) doit s'actionner et se mettre en butée. Si tel est le cas, le soucis ne semblerais pas venir de là.

Une chose également à contrôler (je me suis déjà fait avoir) c'est que ta pipe d'admission soit propre et que les conduits de l'EGR ne soient pas bouchés

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 285
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Mar 24 Mai 2016, 15:57

Bonjour.
Nous avons localisés le problème.Il s'agit du débit mètre d'air.La pièce vient d'être changée et tout est redevenu normal.Encore un grand merci pour les conseils pratiques qui m'ont été donnés.

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Slan le Mar 24 Mai 2016, 20:48

Super

Merci pour le retour d'infos.

Sujet répertorié ici : http://www.techniconnexion.com/t16992-laguna-renault-problemes-moteurs-resolus#165255

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 285
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum