Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Mar 08 Mar 2016, 14:36

Amis du forum bonjour.
Je possède une Renault Laguna diesel de 2002 avec 225000 Kms au compteur.Voilà mon soucis.Depuis quelques temps celle-ci se traîne quand j'accélère,je suis obligé de la pousser dans les tours afin de bien la lancer et passer ma vitesse,et je vous dit pas quand il y a une légère montée.Par contre dès que je suis au-dessus de 110 Kms/h,là je la pousse facilement et j'arrive vite à 130,par contre si je devais redescendre par exemple à 90 pour X raisons,et bien rebelote,je suis en cinquième et elle a un mal de chien à reprendre de la vitesse.Je ne détecte pas de fumée ou de bruit suspects,j'ai juste mon voyant " problème électronique " qui reste allumé dés que j'ai mis le contact . Je dois préciser que ce voyant s'allumait par intermittence depuis très longtemps sans avoir aucun soucis ,tels qu'il soit.J'ai mon beau fils qui va pouvoir la tester avec la valise dans les jours qui viennent,mais j'aurais quand même voulu avoir des informations utiles ou un diagnostic d'un membre du forum.Vous en remerciant tous par avance pour vos réponses.

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Poulpy 68 le Jeu 10 Mar 2016, 07:26

Comme cela a froid, je penserais a une vanne egr, ou une regulation de turbo (Electrovanne, géométrie variable, etc..) qui a un soucis.

Si tu peux passer un diag, profite s'en, pense a prendre les codes défauts cela nous aiderait surement.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3994
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Jeu 10 Mar 2016, 21:04

Bonsoir et merci pour votre réponse.
Voilà le code d'erreur après le passage via la valise.Une seule détectée.

6148 / code d'erreur original : DF074 / DF199

Comme vous l'avez précisé dans votre message,et d'après le diagnostic de la personne qui a effectué le contrôle,il s'agirait bien de l'électrovanne du turbo.Quand pensez vous ?

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Poulpy 68 le Dim 13 Mar 2016, 08:34

Je t'explique cet après midi, comment controlé l'electrovanne.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3994
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Poulpy 68 le Dim 13 Mar 2016, 11:50

Une electrovanne de turbo est composé d'une partie mécanique qui commande une depression d'air et une partie electrique.

Sur ton electrovanne tu dois avoir trois tuyaux, voire 2 tuyaux et une mise a l'air libre, souvent un mini filtre a air dessus, pour limité l'introduction de poussières, humidité.

Sur un des tuyaux tu as l'arrivé de la depression, en gros si tu bouche avec ton doigt tu dois sentir une aspiration.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3994
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Dim 15 Mai 2016, 18:00

Bonjour.Je reviens vers vous car mon problème de puissance n'a toujours pas été résolu.Voici les interventions que nous avons effectuées sur le véhicule.Déjà ont a changé l'électrovane,ensuite un capteur.Ce capteur est relié par une connectique.Nous avons constaté qu'un fil était coupé.Aprés renseignements pris chez Renault , ils nous ont dit que la connectique seul ne se vendait pas , mais qu'il fallait acheter le faisceau complet , sauf qu'il n'existe plus.Mon garçon a trouvé cette connectique dans son lycée , et il a refait le câblage proprement.L'essai que nous avons fait ensuite était concluant.Joie de courte durée puisque le surlendemain le voyant c'est de nouveau allumé , il faut savoir savoir que quand il le fait , si je suis par exemple à 120 kms/h , ma vitesse diminue et il ne s'éteint que quand je suis en dessous de 90 . Enfin toujours à son lycée il a vérifié l'ailette du turbo , pour lui rien d'anormal de ce côté , et enfin nous avons nettoyés la vanne EGR. Voilà.Je n'est pas été technique dans mes explications , mais j'espère que vous allez arriver à me suivre.Là maintenant franchement ont sèchent .

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Slan le Lun 16 Mai 2016, 11:06

Salut tout le monde.

Un chose que tu pourrais contrôler, c'est l'actionnement de la géométrie variable du turbo.

C'est très simple, quand tu démarres, la biellette qui commande la géométrie (sur le turbo) doit s'actionner et se mettre en butée. Si tel est le cas, le soucis ne semblerais pas venir de là.

Une chose également à contrôler (je me suis déjà fait avoir) c'est que ta pipe d'admission soit propre et que les conduits de l'EGR ne soient pas bouchés

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par pipitte le Mar 24 Mai 2016, 15:57

Bonjour.
Nous avons localisés le problème.Il s'agit du débit mètre d'air.La pièce vient d'être changée et tout est redevenu normal.Encore un grand merci pour les conseils pratiques qui m'ont été donnés.

pipitte
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 53
Localisation : Dunkerque
Emploi : Chauffeur autocar
Niveau technique automobile : débutant
Date d'inscription : 24/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna DCI an 2002 ] manque de puissance à l'accélération (Résolu)

Message par Slan le Mar 24 Mai 2016, 20:48

Super

Merci pour le retour d'infos.

Sujet répertorié ici : http://www.techniconnexion.com/t16992-laguna-renault-problemes-moteurs-resolus#165255

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum