Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par Poulpy 68 le Dim 13 Mar 2016, 11:56

Coucou,

La fille d'une amie m'a contacté, elle était sur l'autoroute, manque de puissance, jusqu'au calage et depuis elle démarre plus.

Je pensais que la distribution avait sauté, non elle est dessus, car un coup de démarreur, pas de bruit suspect et après le controle au Mot Pro, la synchro vilebrequin arbre a cames est ok.

Donc tentative au start pilot, elle a l'air de tourné, donc problème de gazoil.

On branche le diag, la pression de rampe ne bouge pas (248 ou 298 bars), démarreur en action.

Donc on peux incriminé trois choses :

- pompe h.p.
- régulateur de pression
- capteur de pression

Mais essayer de me trouve un régulateur et un capteur de pression, plus de chance que ce soit eux.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par ced-46 le Dim 13 Mar 2016, 23:04

Salut Poulpy,

Tu as bien vérifié qu'il y avait du gasoil dans le réservoir ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par Poulpy 68 le Lun 14 Mar 2016, 07:53

Bon la jauge indique la moitié, mais oui l'experience fait qu'on vérifie

Il y avait du gazoil dans le tuyau transparent au dessus de la distribution, ce soir j'y retourne, vais vérifié si on a la haute pression en sortie de pompe et aussi la pression renvoyé par le capteur ne bouge pas, toujours la même valeur je vais le débranché voir si la valeur disparait sinon le problème vient soit du faisceau soit du calculateur.

J'y retourne ce soir

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par Poulpy 68 le Lun 14 Mar 2016, 19:26

Donc des nouvelles :

- j'y suis vitre retourné pour faire une petite mesure, donc j'ai effectivement 298 bars mesuré dans la rampe, moteur arrèté et démarreur en action, donc j'ai débranché le capteur de pression, la pression mesuré (Moteur arreté) 'descend' a 290 bars.

Donc il y a un soucis, j'ai suivi le faisceau, il y a sorte de rallonge sur le faisceau du capteur de pression, en le suivant on fini sur un gros connecteur près du filtre a gazoil, je l'ai ouvert, il y a un liquide dedans, on aurait dit de l'eau mais vu le peu d'éclairage et mon nez qui est bouché, J'y retourne demain avec un nettoyant contact et faudrait que je me trouve un schéma electrique pour faire quelques controles.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par ced-46 le Mar 15 Mar 2016, 23:56

Salut Poulpy,

Voilà le schéma de l'injection :
Fichiers joints
schema electrique moteur 206 1.4hdi.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(292 Ko) Téléchargé 2 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

lecture Re: [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par Poulpy 68 le Mer 16 Mar 2016, 07:21

Merci beaucoup !


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ Peugeot 206 1.4 hdi ] A calé en roulant et plus rien (abandoné)

Message par Poulpy 68 le Ven 18 Mar 2016, 07:28

Bon vérification faite, j'ai du gazoil en entrée de pompe h.p. mais rien en sortie, donc c'est soit le régulateur sur la pompe h.p. soit la pompe même.

Bon vu le kilomètrage de la voiture (330 000) et l'année du véhicule, sa propriétaire l'a revend comme cela, donc le sujet peut ètre clos.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum